
<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="https://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]--><head>
<meta property="fb:pages" content="109304209210532" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="yandex-verification" content="9297efa49c0558ac" />
<meta name="msvalidate.01" content="26A71A079F191D2BE6B890AEBBAA6F10" />
<meta name="twitter:site" content="@diariochihuahua">
<link href="https://plus.google.com/+ElDiariodeChihuahuaenLinea" rel="publisher">
<link rel="alternate" hreflang="es-mx" href="https://www.eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/">
<link rel="shortcut icon" href="https://www.eldiariodechihuahua.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.eldiariodechihuahua.mx/images/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.eldiariodechihuahua.mx/images/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.eldiariodechihuahua.mx/images/logo57.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="refresh" content="900" />

<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1879291-5']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
<link rel="stylesheet prefetch" href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css">
<link rel="stylesheet prefetch" href="https://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css">
<title>Célula criminal detenida podría estar relacionada con homicidio del 'jefe Goyo' | El Diario de Chihuahua</title>
<link rel="canonical" href="https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/" />
<link rel="amphtml" href="https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/amp/">
<meta itemprop="description" name="description" content="Tenían la consigna de realizar más ataques, según declaró el fiscal, t" />
<meta itemprop="identifier" name="articleid" content="1388791" />
<meta name="msapplication-starturl" content="https://www.eldiariodechihuahua.mx" />
<meta name="author" content="De la Redacción" />
<meta property="og:url" content="https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Célula criminal detenida podría estar relacionada con homicidio del 'jefe Goyo'" />
<meta property="og:description" content="Tenían la consigna de realizar más ataques, según declaró el fiscal, t" />
<meta property="og:image" content="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887910ca3daed_0.jpg" />
<meta property="og:image" content="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887910ca3daed_0.jpg" />
<meta name="thumbnail" content="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887910ca3daed_0.jpg" />
<meta property="article:published" itemprop="datePublished" content="2018-11-28" />
<meta property="twitter:url" content="https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/" />
<meta property="twitter:title" content="Célula criminal detenida podría estar relacionada con homicidio del 'jefe Goyo'" />
<meta property="twitter:description" content="Tenían la consigna de realizar más ataques, según declaró el fiscal, t" />
<meta name="keywords" content="celula,criminal,detenida,podria,estar,relacionada,con,homicidio,del,jefe,goyo" />
<meta property="article:modified" itemprop="dateModified" content="2018-11-28" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-podria-estar-relacionada-con-homicidio-del-jefe-goyo/","headline":"Célula criminal detenida podría estar relacionada con homicidio del 'jefe Goyo'","image":{"@type":"ImageObject","url":"https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887910ca3daed_0.jpg"},"datePublished":"2018-11-28","dateModified":"2018-11-28","author":{"@type":"Person","name":"De la Redacción"},"publisher":{"@type":"Organization","name":"El Diario de Chihuahua","logo":{"@type":"ImageObject","url":"https://www.eldiariodechihuahua.mx/images/Logo.png"}},"articleSection":"Local","description":"Tenían la consigna de realizar más ataques, según declaró el fiscal, t"}</script>

<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/css/pub.css" />
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src='https://www.eldiariodechihuahua.mx/js/jquery-1.10.2.min.js'></script>
<script src="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script>
	jQuery(function($){
		
	 $('img.bttrlazyloading').bttrlazyloading({
		 		animation: "fadeIn"
			});

			$('img').load(function(){
				if($(this).parent().hasClass("bttrlazyloading-loaded")){
					$(this).parent().css("background-color", "#fff");
				}
			});
		});
	</script>
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/css/nota.css?m=0.84937100 1543423495">
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 265559,
            pageId: 997482,
            formats: [
                 { id: 64930 }
                ,{ id: 63755 }
                ,{ id: 63805 }
                ,{ id: 63753 }
                ,{ id: 70395 }
                ,{ id: 70396 }
                ,{ id: 70397 }
                ,{ id: 65188 }
                ,{ id: 65189 }
                ,{ id: 63612 }
                ,{ id: 63925 }
                ,{ id: 63803 }
                ,{ id: 63804 }
                ,{ id: 63919 }
                ,{ id: 63920 }
                ,{ id: 63921 }
                ,{ id: 63922 }
                ,{ id: 63923 }
                ,{ id: 63924 }
                ,{ id: 63926 }
                ,{ id: 63754 }
                ,{ id: 68526 }
                ,{ id: 65686 }
                ,{ id: 63865 }
                ,{ id: 63752 }
                ,{ id: 66255 }
                ,{ id: 63572 }
				,{ id: 70815 }
            ],
            target: ''
        });
    });
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
			'tb_loader_script');
		</script>
</head>
<body>
<div id="sas_63752"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63752");  // Formato : Pixel 1x1
			});
		</script> <div id="publicidad_header">
<div class="clearfix center_div1000">
<div id="portada_1LB">
<div id="sas_63805"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63805");  // Formato : Banner LB 728x90 1 728x90
			});
		</script> </div>
<div id="portada_1MT">
</div>
</div>
</div>
<div id="header_menu" class="clearfix">
<ul class="center_div1000">
<li class="inicio" onclick="_goto('https://www.eldiariodechihuahua.mx/')"><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Inicio - eldiariodechihuahua.mx">Inicio</a></li>
<li class="Local" onclick="_goto('https://www.eldiariodechihuahua.mx/Local/')"><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Local - eldiariodechihuahua.mx">Local</a></li>
<li class="Estado" onclick="_goto('https://www.eldiariodechihuahua.mx/Estado/')"><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>
<li class="Nacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Nacional')"><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li class="Internacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Internacional')" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</li>
<li class="El_Paso" onclick="_goto('https://www.eldiariodechihuahua.mx/El_Paso')"><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso TX - eldiariodechihuahua.mx">El Paso TX</a></li>
<li class="Deportes" onclick="_goto('https://www.eldiariodechihuahua.mx/Deportes')"><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>

<li class="Espectaculos" onclick="_goto('https://www.eldiariodechihuahua.mx/Espectaculos')" title="Ir a - eldiariodechihuahua.mx">Espect&aacute;culos</li>
<li class="Sociales" onclick="_goto('https://www.eldiariodechihuahua.mx/Sociales')"><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li class="Opinion" onclick="_goto('https://www.eldiariodechihuahua.mx/Opinion')"><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión y Cartón - eldiariodechihuahua.mx">Opinión y Cartón</a></li>
<li class="Economia" onclick="_goto('https://www.eldiariodechihuahua.mx/Economia')"><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
</ul>
</div>
<header>
<div></div>
<div> <div></div> </div>
<div class="clearfix center_div1000">
<img src="https://www.eldiariodechihuahua.mx/images/Logo.png" id="logo" alt="Diario de Chihuahua -Lealtad a Chihuahua - eldiariodechihuahua.mx">
<div id="header_menu2">
<ul>
<li><a href="http://diario.mx" target="_blank" title="Ir a Diario de Juárez - diario.mx">CD. Ju&aacute;rez</a></li>
<li><a href="http://eldiariodedelicias.com.mx" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtemoc - eldiariodechihuahua.mx">Cuauht&eacute;moc</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://clasificado.eldiariodechihuahua.mx/" title="Ir a Clasificado - eldiariodechihuahua.mx">Clasificado</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Regional/" target="_blank" title="Ir a Regional - eldiariodechihuahua.mx">Regional</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/impreso-portadas/" target="_blank" title="Ir a Impreso - eldiariodechihuahua.mx" style="color:  white;">Impreso</a></li>
</ul>
<ul>
<li>Miércoles 28 Noviembre 2018</li>
<li><span class="hora">9</span>:<span class="min">44</span>:<span class="seg">55</span></li>
<li>Tipo de Cambio $18.25 - $19.10</li>
<li>8°C - 47°F</li>
<li><a href="https://www.facebook.com/eldiariodechihuahua" target="_blank"><img src="https://www.eldiariodechihuahua.mx/images/fb2.png"></a></li>
<li><a href="https://twitter.com/diariochihuahua" target="_blank"><img src="https://www.eldiariodechihuahua.mx/images/tw2.png"></a></li>
</ul>
</div>
</div>
</header>
<div id="header2">
<div></div>
<div> <div></div> </div>
<div class="clearfix center_div1000">
<img src="https://www.eldiariodechihuahua.mx/images/Logo.png" width="178">
<div id="header_2">
<ul class="clearfix">
<li class="inicio" onclick="_goto('https://www.eldiariodechihuahua.mx/')"><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Inicio - eldiariodechihuahua.mx">Inicio</a></li>
<li class="Local" onclick="_goto('https://www.eldiariodechihuahua.mx/Local/')"><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Local - eldiariodechihuahua.mx">Local</a></li>
<li class="Estado" onclick="_goto('https://www.eldiariodechihuahua.mx/Estado/')"><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>
<li class="Nacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Nacional')"><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li class="Internacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Internacional')" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</li>
<li class="El_Paso" onclick="_goto('https://www.eldiariodechihuahua.mx/El_Paso')"><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso TX - eldiariodechihuahua.mx">El Paso TX</a></li>
<li class="Deportes" onclick="_goto('https://www.eldiariodechihuahua.mx/Deportes')"><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>

<li class="Espectaculos" onclick="_goto('https://www.eldiariodechihuahua.mx/Espectaculos')" title="Ir a Espectaculos - eldiariodechihuahua.mx">Espect&aacute;culos</li>
<li class="Sociales" onclick="_goto('https://www.eldiariodechihuahua.mx/Sociales')"><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li class="Opinion" onclick="_goto('https://www.eldiariodechihuahua.mx/Opinion')"><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión - eldiariodechihuahua.mx">Opinión</a></li>
<li class="Economia" onclick="_goto('https://www.eldiariodechihuahua.mx/Economia')"><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
</ul>
<ol class="clearfix">
<li>Miércoles 28 Noviembre 2018</li>
<li><span class="hora">9</span>:<span class="min">44</span>:<span class="seg">55</span></li>
<li>Tipo de Cambio $18.25 - $19.10</li>
<li>8°C - 47°F</li>
<li><a href="https://www.facebook.com/eldiariodechihuahua" title="Siguenos en Facebook - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/fb1.png" alt="Siguenos en Facebook - eldiariodechihuahua.mx"></a></li>
<li><a href="https://twitter.com/diariochihuahua" title="Siguenos en Twitter - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/tw1.png" alt="Siguenos en Twitter - eldiariodechihuahua.mx"></a></li>
</ol>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div>
<div class="mas_d">
<ul class="clearfix center_div1000">
<li>M&aacute;s diarios ></li>
<li><a href="http://diario.mx" target="_blank" title="Ir a Diario de Juárez - diario.mx">CD. Ju&aacute;rez</a></li>
<li><a href="http://eldiariodedelicias.com.mx" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtémoc - eldiariodechihuahua.mx">Cuauht&eacute;moc</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" target="_blank" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://clasificado.eldiariodechihuahua.mx/" target="_blank" title="Ir a Clasificado - eldiariodechihuahua.mx"> Clasificado</a></li>
</ul>
</div>
</div>
<style>
	#texto_nota a{
		color: blue !important;
	}
	
	#texto_nota img{
		width: 100% !important;
	}
</style>
<div class="nota_seccion">
<p class="center_div1000">Local</p>
</div>
<div style="width: 970px; height: 90px; display: block; margin: 0 auto;">
<div id="sas_63753"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63753");  // Formato : Banner LB 728x90 2 728x90
			});
		</script></div>
<div class="clearfix center_div1000">
<div id="nota_1">
<div class="clearfix">
<h1>C&eacute;lula criminal detenida podr&iacute;a estar relacionada con homicidio del 'jefe Goyo'</h1>
<span>De la Redacci&oacute;n | Miércoles 28 Noviembre 2018 | 08:50 hrs</span>
<div class="sharethis-inline-share-buttons" style="margin-top: 20px; padding-bottom: 30px; font-family: Arial;"></div>
<div>
<div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide">
<img class="img_slide" src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887910ca3daed_0.jpg" style="max-width:724px;">
<p class="pie-de-foto-M">El Diario | </p>
</div></div>

<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div id="nota_ppal" class="clearfix">
<div class="clearfix">
<div id="relacionadas">
<p>Relacionadas</p>
<ul style="height: 370px; overflow-y: scroll;">
<li><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/video-blindan-zona-de-la-balacera/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC13887822af74774_1.jpg" width="194" height="124" title="Video: Blindan zona de la balacera"></a><br><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/video-blindan-zona-de-la-balacera/" title="Video: Blindan zona de la balacera">Video: Blindan zona de la balacera</a></li><li><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/tirense-al-suelo-cierren-las-puertas/" title="&iexcl;T&iacute;rense al suelo!, &iexcl;cierren las puertas!">&iexcl;T&iacute;rense al suelo!, &iexcl;cierren las puertas!</a></li><li><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/videos-30-minutos-de-terror/" title="Videos: 30 minutos de terror">Videos: 30 minutos de terror</a></li><li><a href="https://eldiariodechihuahua.mx/Local/2018/11/27/aseguraron-en-casa-donde-se-refugiaron-los-sicarios-arsenal-y-vehiculos/" title="Aseguraron en casa donde se refugiaron los sicarios arsenal y veh&iacute;culos">Aseguraron en casa donde se refugiaron los sicarios arsenal y veh&iacute;culos</a></li><li><a href="https://eldiariodechihuahua.mx/Local/2018/11/27/lugar-donde-se-refugiaron-sicarios-podria-ser-casa-de-seguridad/" title="Lugar donde se refugiaron sicarios podr&iacute;a ser casa de seguridad">Lugar donde se refugiaron sicarios podr&iacute;a ser casa de seguridad</a></li><li><a href="https://eldiariodechihuahua.mx/Local/2018/11/27/sicarios-atacan-a-ministeriales-en-la-colonia-granjas/" title="Sicarios atacan a ministeriales en la colonia Granjas">Sicarios atacan a ministeriales en la colonia Granjas</a></li> </ul>
</div>
<div id="texto_nota" style="float: right; width: 510px;">
<em><strong>Chihuahua</strong></em>.- El fiscal general del Estado, C&eacute;sar Peniche, declar&oacute; que los agentes que fueron atacados ayer en la colonia Granjas, buscaban a personas relacionados con el ataque de un mando de seguridad la semana pasada, cuando fue asesinado un comandante de la Comisi&oacute;n de Seguridad, Gregorio Mart&iacute;nez.<br><br>
Destac&oacute; que se logr&oacute; hacer la detenci&oacute;n de los atacantes luego de un enfrentamiento armado que se prolong&oacute; por media hora.<br><br>
Explic&oacute; que las indagatorias apuntan que la c&eacute;lula delictiva que fue detenida ayer ten&iacute;a la consigna de seguir cometiendo ataques contra los agentes de seguridad.&nbsp; Recalc&oacute; la forma de actuar de los agentes que enfrentaron a los sujetos armados.<br><br>
</div>
<div id="video_ad_block">
</div>
<div style="display:inline-block;width:468px;height:60px;display:block;margin:0 auto;margin-top:10px;">
 </div>
</div>
<div class="div_grey"></div>
<div id="interes">
<p>Tambien te puede interesar</p>
<div class="row clearfix">
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Local/2018/11/28/seguridad-nula-en-fiscalia-centro-solo-la-avenida-bloqueada?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC1388789e9d307b9_1.jpg" width="322" height="206" title="Seguridad nula en Fiscal&iacute;a Centro; s&oacute;lo la avenida bloqueada"></a> <p>Local</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/seguridad-nula-en-fiscalia-centro-solo-la-avenida-bloqueada?ref=1/">Seguridad nula en Fiscal&iacute;a Centro; s&oacute;lo la avenida bloqueada</a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Internacional/2018/11/28/reportan-segundo-embarazo-a-traves-edicion-genetica-humana-?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/imp0835420.jpg" width="322" height="206" title="Reportan segundo embarazo a trav&eacute;s edici&oacute;n gen&eacute;tica humana "></a> <p>Internacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Internacional/2018/11/28/reportan-segundo-embarazo-a-traves-edicion-genetica-humana-?ref=1/">Reportan segundo embarazo a trav&eacute;s edici&oacute;n gen&eacute;tica humana </a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/ligan-a-diputado-chihuahuense-a-polemicos-contratos?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/NAC1388784778f1172_0.jpg" width="322" height="206" title="Ligan a diputado chihuahuense a pol&eacute;micos contratos"></a> <p>Nacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/ligan-a-diputado-chihuahuense-a-polemicos-contratos?ref=1/">Ligan a diputado chihuahuense a pol&eacute;micos contratos</a></p>
</div>
</div>
<div class="row clearfix">
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/estado-mayor-presidencial-un-ejercito-dentro-del-ejercito?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/NAC13887832d3bc507_1.jpg" width="322" height="206" title="Estado Mayor Presidencial, un ej&eacute;rcito dentro del Ej&eacute;rcito"></a> <p>Nacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/estado-mayor-presidencial-un-ejercito-dentro-del-ejercito?ref=1/">Estado Mayor Presidencial, un ej&eacute;rcito dentro del Ej&eacute;rcito</a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Local/2018/11/28/tambien-acusan-por-amenazas-al-estatal?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/LOC1388781d93ed9b8_0.jpg" width="322" height="206" title="Tambi&eacute;n acusan por amenazas al estatal"></a> <p>Local</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/tambien-acusan-por-amenazas-al-estatal?ref=1/">Tambi&eacute;n acusan por amenazas al estatal</a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Opinion/2018/11/28/_en-veremos-negocio-por-mil-millones?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/11/OPI138877641ba41f4_0.jpg" width="322" height="206" title="-En veremos, negocio por mil millones"></a> <p>Opinion</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Opinion/2018/11/28/_en-veremos-negocio-por-mil-millones?ref=1/">-En veremos, negocio por mil millones</a></p>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
<ul style="display: none;">
</ul>
<div id="disqus_thread"></div>
<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'diarioch2';
			var disqus_identifier = '1388791';
			
			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
		</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
Este es un espacio de opinión abierto, sin embargo, los comentarios no deberán contener lenguaje soez ni ataques personales, de lo contrario serán eliminados.
</div>
</div>
</div>
<div id="nota_2">
<div id="right_nota">
<div style="display: block; margin:0 auto; width: 300px; height: 250px;">
<div id="sas_63612"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63612");  // Formato : Banner MR 300x250 1 300x250
			});
		</script> </div>
<br><br>
<div style="display:inline-block;width:300px;height:600px">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-1040651214311897";
			/* Portada 300x600 1 */
			google_ad_slot = "Portada_300x600_1";
			google_ad_width = 300;
			google_ad_height = 600;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
<br /><br />
<div style="display:inline-block;width:300px;height:600px">
<div id="sas_70815"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("70815");  // Formato : Banner HP 300x600 2 300x600
			});
		</script> </div>
<br><br>
<div id="mas_leidas">
<p>Las m&aacute;s le&iacute;das</p>
<ul>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/videos-30-minutos-de-terror/">Local</span> Videos: 30 minutos de terror</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/tirense-al-suelo-cierren-las-puertas/">Local</span> &iexcl;T&iacute;rense al suelo!, &iexcl;cierren las puertas!</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/video-blindan-zona-de-la-balacera/">Local</span> Video: Blindan zona de la balacera</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Opinion/2018/11/28/_en-veremos-negocio-por-mil-millones/">Opini&oacute;n</span> -En veremos, negocio por mil millones</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/tambien-acusan-por-amenazas-al-estatal/">Local</span> Tambi&eacute;n acusan por amenazas al estatal</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/ligan-a-diputado-chihuahuense-a-polemicos-contratos/">Nacional</span> Ligan a diputado chihuahuense a pol&eacute;micos contratos</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/celula-criminal-detenida-relacionada-con-homicidio-del-jefe-goyo/">Local</span> C&eacute;lula criminal detenida relacionada con homicidio del jefe Goyo</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Nacional/2018/11/28/estado-mayor-presidencial-un-ejercito-dentro-del-ejercito/">Nacional</span> Estado Mayor Presidencial, un ej&eacute;rcito dentro del Ej&eacute;rcito</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/sacude-asesinato-de-aris-al-congreso/">Local</span> Sacude asesinato de Aris al Congreso</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/11/28/fiscalia-protege-a-su-policia-dicen-familiares-de-los-federales-detenidos/">Local</span> Fiscal&iacute;a protege a su polic&iacute;a, dicen familiares de los federales detenidos</a>
</li>
</ul>
</div>
<script>
	var css = "#mas_leidas>ul li,#mas_leidas>ul li:last-child{border-bottom:1px solid #ccc}#mas_leidas {margin: 20px 0}#mas_leidas > p {margin: 0;font-size: 20px;font-weight: 700;color: #545454}#mas_leidas > div {position: relative;width: 300px;height: 192px;overflow: hidden}#mas_leidas > div p span:before, #mas_leidas > ul li span:before {content: '';left: 0;width: 22px;height: 2px}#mas_leidas > div p {margin: 0;position: absolute;bottom: 0;left: 0;font-size: 15px;font-weight: 700;color: #fff;padding: 27px 9px 14px;background: rgba(0, 0, 0, .6);background: -webkit-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: -moz-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: -o-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));-ms-filter: 'progid:DXImageTransform.Microsoft.gradient(startColorstr=' #4c000000 ', endColorstr=' #f0000 ')'}#mas_leidas > div p span {float: left;font-size: 18px;text-transform: uppercase;position: relative;margin: 0 5px 0 0;width: 267px}#mas_leidas > div p span:before {position: absolute;background: #fff;bottom: -2px}#mas_leidas > ul {padding: 0;margin: 0;list-style: none}#mas_leidas > ul li {font-size: 15px;font-weight: 400;color: #737373;margin-top: 10px;padding-bottom: 10px}#mas_leidas > ul li span {font-size: 14px;font-weight: 700;color: #2d5f9b;margin-right: 8px;text-transform: uppercase;position: relative;display: block;margin-bottom: 3px;}#mas_leidas > ul li span:before {position: absolute;bottom: -1px;background: #2d5f9b}";
		var style = document.createElement("style"),
			link = document.getElementsByTagName("head")[0];
		style.innerHTML = css; style.type = 'text/css'; link.appendChild(style);
</script>
<div id="sas_63803"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63803");  // Formato : Banner MR 300x250 2 300x250
			});
		</script> </div>
</div>
</div> <div id="pub_footer">
<div class="clearfix center_div1000">
<div style='height:90px; width:267px; float:left;'>
</div>
<div style='height:90px; width:728px; float:right;'>
<div id="sas_70397"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("70397");  // Formato : Banner LB 728x90 5 728x90
			});
		</script> </div>
</div>
</div>
<footer>
<div></div>
<div></div>
<div id="footer" class="clearfix center_div1000">
<div>
<ul>
<li>Secciones</li>
<li><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Portada - eldiariodechihuahua.mx">Portada</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Portada - eldiariodechihuahua.mx">Local</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>

</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso - eldiariodechihuahua.mx">El Paso Tx</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Internacional/" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</a></li>
</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión y Cartón - eldiariodechihuahua.mx">Opinión Y Cartón</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Espectaculos/" title="Ir a Espectáculos - eldiariodechihuahua.mx">Espect&aacute;culos</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>
</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
<li><a href="https://clasificado.eldiariodechihuahua.mx/" title="Ir a Clasificado - eldiariodechihuahua.mx">Clasificado</a></li>
</ul>
<ul class="footer_blue">
<li>Más Diarios</li>
<li><a href="http://diario.mx/" title="Ir a Ciudad Juárez - eldiariodechihuahua.mx">Ciudad Juárez</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Delicias/" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtémoc - eldiariodechihuahua.mx">Cuauhtémoc</a></li>
</ul>
<ul class="footer_blue">
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://diario.mx/El_Paso/" title="Ir a El Paso - eldiariodechihuahua.mx">El Paso</a></li>
</ul>
</div>
<div>
<ul>
<li>Sobre Nosotros</li>
<li><a href="https://www.eldiariodechihuahua.mx/Cartas/" title="Ir a Cartas al Director - eldiariodechihuahua.mx">Cartas al Director</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Nosotros/" title="Ir a Conócenos - eldiariodechihuahua.mx">Conócenos</a></li>

</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Directorio/" title="Ir a Directorio - eldiariodechihuahua.mx">Directorio</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Contacto/" title="Ir a Contacto - eldiariodechihuahua.mx">Contacto</a></li>
</ul>
</div>
</div>
<div id="subfooter" class="clearfix center_div1000">
<a href="https://www.eldiariodechihuahua.mx/" title="Ir a  - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/logo_footer.png" alt="Publicaciones del Chuviscar  - eldiariodechihuahua.mx"></a>
<p>Derechos Reservados 2013<br><b>Publicaciones del Chuviscar</b></p>
</div>
</footer>
<div id="site-message">
<div id="ed__content" class="clearfix">
<p><a href="https://www.eldiariodechihuahua.mx/AdBlock/">Estás utilizando AdBlocker D: Quizás te interese este artículo</a></p>
<button type="button" onclick="_goto('https://www.eldiariodechihuahua.mx/AdBlock/')">Leer más</button>
<span class="close fat black"></span>
</div>
</div>

<script src="https://www.eldiariodechihuahua.mx/js/advertisement.js"></script>
<script>
		if ($.adblock == undefined) { 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
			$("#site-message").show();
			console.log("AdBlock");
		}
		setTimeout(function(){
		  $('#sas_intextContainer_7875247').remove();
		  $('#sas_intextContainer_8021601').remove();
			console.log("sas_intext-deleted");
		}, 2000);
	</script>
<script src='https://www.eldiariodechihuahua.mx/js/js.js'></script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b4d5422c10a7a0011c7e45e&product=inline-share-buttons"></script>
<script src="https://www.eldiariodechihuahua.mx/js/sharer.js"></script>
<script>
		$(document).ready(function(){
			$("#texto_nota > div span").removeAttr("style");
			$("#texto_nota span").removeAttr("style");
		});
	</script>
<script>
		jQuery(function($){
			reloj_diario(9, 44, 55);
					});
	</script>
<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 61860;
		_sf_async_config.domain = 'eldiariodechihuahua.mx';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'Seccion';  //CHANGE THIS
		_sf_async_config.authors = 'Autor';    //CHANGE THIS
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>