<!DOCTYPE html>
<!--[if (gt IE 9)|!(IE)]> <!--> <html lang="es" class="no-js edition-domestic app-homepage" itemscope xmlns:og="https://opengraphprotocol.org/schema/"> <!--<![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie9 lt-ie10 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js ie8 lt-ie10 lt-ie9 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (lt IE 8)]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 edition-domestic app-homepage" xmlns:og="https://opengraphprotocol.org/schema/"> <![endif]--><head>
<meta property="fb:pages" content="109304209210532" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="yandex-verification" content="9297efa49c0558ac" />
<meta name="msvalidate.01" content="26A71A079F191D2BE6B890AEBBAA6F10" />
<meta name="twitter:site" content="@diariochihuahua">
<link href="https://plus.google.com/+ElDiariodeChihuahuaenLinea" rel="publisher">
<link rel="alternate" hreflang="es-mx" href="https://www.eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/">
<link rel="shortcut icon" href="https://www.eldiariodechihuahua.mx/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.eldiariodechihuahua.mx/images/logo144.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.eldiariodechihuahua.mx/images/logo114.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.eldiariodechihuahua.mx/images/logo57.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="refresh" content="900" />

<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-1879291-5']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
<link rel="stylesheet prefetch" href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css">
<link rel="stylesheet prefetch" href="https://netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css">
<title>Fiscalía no se ha acercado a la familia: hermana de Dámaris | El Diario de Chihuahua</title>
<link rel="canonical" href="https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/" />
<link rel="amphtml" href="https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/amp/">
<meta itemprop="description" name="description" content="Las hijas de la víctima, que cayeron junto con ella, se recuperan satisfactoriamente" />
<meta itemprop="identifier" name="articleid" content="1392566" />
<meta name="msapplication-starturl" content="https://www.eldiariodechihuahua.mx" />
<meta name="author" content="De la Redacción" />
<meta property="og:url" content="https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiscalía no se ha acercado a la familia: hermana de Dámaris" />
<meta property="og:description" content="Las hijas de la víctima, que cayeron junto con ella, se recuperan satisfactoriamente" />
<meta property="og:image" content="https://eldiariodechihuahua.mx/imagesnotas/2018/12/LOC1392566d64f3365_0.jpg" />
<meta property="og:image" content="https://eldiariodechihuahua.mx/imagesnotas/2018/12/LOC1392566d64f3365_0.jpg" />
<meta name="thumbnail" content="https://eldiariodechihuahua.mx/imagesnotas/2018/12/LOC1392566d64f3365_0.jpg" />
<meta property="article:published" itemprop="datePublished" content="2018-12-23" />
<meta property="twitter:url" content="https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/" />
<meta property="twitter:title" content="Fiscalía no se ha acercado a la familia: hermana de Dámaris" />
<meta property="twitter:description" content="Las hijas de la víctima, que cayeron junto con ella, se recuperan satisfactoriamente" />
<meta name="keywords" content="fiscalia,no,se,ha,acercado,a,la,familia,hermana,de,damaris" />
<meta property="article:modified" itemprop="dateModified" content="2018-12-23" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/","headline":"Fiscalía no se ha acercado a la familia: hermana de Dámaris","image":{"@type":"ImageObject","url":"https://eldiariodechihuahua.mx/imagesnotas/2018/12/LOC1392566d64f3365_0.jpg"},"datePublished":"2018-12-23","dateModified":"2018-12-23","author":{"@type":"Person","name":"De la Redacción"},"publisher":{"@type":"Organization","name":"El Diario de Chihuahua","logo":{"@type":"ImageObject","url":"https://www.eldiariodechihuahua.mx/images/Logo.png"}},"articleSection":"Local","description":"Las hijas de la víctima, que cayeron junto con ella, se recuperan satisfactoriamente"}</script>

<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700,900" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/css/pub.css" />
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/bttrlazyloading.min.css" />
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/animate.min.css" />
<script src='https://www.eldiariodechihuahua.mx/js/jquery-1.10.2.min.js'></script>
<script src="https://www.eldiariodechihuahua.mx/js/BttrLazyLoading/dist/jquery.bttrlazyloading.min.js"></script>
<script>
	jQuery(function($){
		
	 $('img.bttrlazyloading').bttrlazyloading({
		 		animation: "fadeIn"
			});

			$('img').load(function(){
				if($(this).parent().hasClass("bttrlazyloading-loaded")){
					$(this).parent().css("background-color", "#fff");
				}
			});
		});
	</script>
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/css/nota.css?m=0.94277100 1545591295">
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 265559,
            pageId: 997482,
            formats: [
                 { id: 64930 }
                ,{ id: 63755 }
                ,{ id: 63805 }
                ,{ id: 63753 }
                ,{ id: 70395 }
                ,{ id: 70396 }
                ,{ id: 70397 }
                ,{ id: 65188 }
                ,{ id: 65189 }
                ,{ id: 63612 }
                ,{ id: 63925 }
                ,{ id: 63803 }
                ,{ id: 63804 }
                ,{ id: 63919 }
                ,{ id: 63920 }
                ,{ id: 63921 }
                ,{ id: 63922 }
                ,{ id: 63923 }
                ,{ id: 63924 }
                ,{ id: 63926 }
                ,{ id: 63754 }
                ,{ id: 68526 }
                ,{ id: 65686 }
                ,{ id: 63865 }
                ,{ id: 63752 }
                ,{ id: 66255 }
                ,{ id: 63572 }
				,{ id: 70815 }
            ],
            target: ''
        });
    });
</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
			'tb_loader_script');
		</script>
</head>
<body>
<div id="sas_63752"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63752");  // Formato : Pixel 1x1
			});
		</script> <div id="publicidad_header">
<div class="clearfix center_div1000">
<div id="portada_1LB">
<div id="sas_63805"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63805");  // Formato : Banner LB 728x90 1 728x90
			});
		</script> </div>
<div id="portada_1MT">
</div>
</div>
</div>
<div id="header_menu" class="clearfix">
<ul class="center_div1000">
<li class="inicio" onclick="_goto('https://www.eldiariodechihuahua.mx/')"><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Inicio - eldiariodechihuahua.mx">Inicio</a></li>
<li class="Local" onclick="_goto('https://www.eldiariodechihuahua.mx/Local/')"><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Local - eldiariodechihuahua.mx">Local</a></li>
<li class="Estado" onclick="_goto('https://www.eldiariodechihuahua.mx/Estado/')"><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>
<li class="Nacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Nacional')"><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li class="Internacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Internacional')" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</li>
<li class="El_Paso" onclick="_goto('https://www.eldiariodechihuahua.mx/El_Paso')"><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso TX - eldiariodechihuahua.mx">El Paso TX</a></li>
<li class="Deportes" onclick="_goto('https://www.eldiariodechihuahua.mx/Deportes')"><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>

<li class="Espectaculos" onclick="_goto('https://www.eldiariodechihuahua.mx/Espectaculos')" title="Ir a - eldiariodechihuahua.mx">Espect&aacute;culos</li>
<li class="Sociales" onclick="_goto('https://www.eldiariodechihuahua.mx/Sociales')"><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li class="Opinion" onclick="_goto('https://www.eldiariodechihuahua.mx/Opinion')"><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión y Cartón - eldiariodechihuahua.mx">Opinión y Cartón</a></li>
<li class="Economia" onclick="_goto('https://www.eldiariodechihuahua.mx/Economia')"><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
</ul>
</div>
<header>
<div></div>
<div> <div></div> </div>
<div class="clearfix center_div1000">
<img src="https://www.eldiariodechihuahua.mx/images/Logo.png" id="logo" alt="Diario de Chihuahua -Lealtad a Chihuahua - eldiariodechihuahua.mx">
<div id="header_menu2">
<ul>
<li><a href="http://diario.mx" target="_blank" title="Ir a Diario de Juárez - diario.mx">CD. Ju&aacute;rez</a></li>
<li><a href="http://eldiariodedelicias.com.mx" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtemoc - eldiariodechihuahua.mx">Cuauht&eacute;moc</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://clasificado.eldiariodechihuahua.mx/" title="Ir a Clasificado - eldiariodechihuahua.mx">Clasificado</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Regional/" target="_blank" title="Ir a Regional - eldiariodechihuahua.mx">Regional</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/impreso-portadas/" target="_blank" title="Ir a Impreso - eldiariodechihuahua.mx" style="color:  white;">Impreso</a></li>
</ul>
<ul>
<li>Domingo 23 Diciembre 2018</li>
<li><span class="hora">11</span>:<span class="min">54</span>:<span class="seg">55</span></li>
<li>Tipo de Cambio $18.25 - $19.10</li>
<li>16°C - 61°F</li>
<li><a href="https://www.facebook.com/eldiariodechihuahua" target="_blank"><img src="https://www.eldiariodechihuahua.mx/images/fb2.png"></a></li>
<li><a href="https://twitter.com/diariochihuahua" target="_blank"><img src="https://www.eldiariodechihuahua.mx/images/tw2.png"></a></li>
</ul>
</div>
</div>
</header>
<div id="header2">
<div></div>
<div> <div></div> </div>
<div class="clearfix center_div1000">
<img src="https://www.eldiariodechihuahua.mx/images/Logo.png" width="178">
<div id="header_2">
<ul class="clearfix">
<li class="inicio" onclick="_goto('https://www.eldiariodechihuahua.mx/')"><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Inicio - eldiariodechihuahua.mx">Inicio</a></li>
<li class="Local" onclick="_goto('https://www.eldiariodechihuahua.mx/Local/')"><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Local - eldiariodechihuahua.mx">Local</a></li>
<li class="Estado" onclick="_goto('https://www.eldiariodechihuahua.mx/Estado/')"><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>
<li class="Nacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Nacional')"><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li class="Internacional" onclick="_goto('https://www.eldiariodechihuahua.mx/Internacional')" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</li>
<li class="El_Paso" onclick="_goto('https://www.eldiariodechihuahua.mx/El_Paso')"><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso TX - eldiariodechihuahua.mx">El Paso TX</a></li>
<li class="Deportes" onclick="_goto('https://www.eldiariodechihuahua.mx/Deportes')"><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>

<li class="Espectaculos" onclick="_goto('https://www.eldiariodechihuahua.mx/Espectaculos')" title="Ir a Espectaculos - eldiariodechihuahua.mx">Espect&aacute;culos</li>
<li class="Sociales" onclick="_goto('https://www.eldiariodechihuahua.mx/Sociales')"><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li class="Opinion" onclick="_goto('https://www.eldiariodechihuahua.mx/Opinion')"><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión - eldiariodechihuahua.mx">Opinión</a></li>
<li class="Economia" onclick="_goto('https://www.eldiariodechihuahua.mx/Economia')"><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
</ul>
<ol class="clearfix">
<li>Domingo 23 Diciembre 2018</li>
<li><span class="hora">11</span>:<span class="min">54</span>:<span class="seg">55</span></li>
<li>Tipo de Cambio $18.25 - $19.10</li>
<li>16°C - 61°F</li>
<li><a href="https://www.facebook.com/eldiariodechihuahua" title="Siguenos en Facebook - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/fb1.png" alt="Siguenos en Facebook - eldiariodechihuahua.mx"></a></li>
<li><a href="https://twitter.com/diariochihuahua" title="Siguenos en Twitter - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/tw1.png" alt="Siguenos en Twitter - eldiariodechihuahua.mx"></a></li>
</ol>
<button type="button" class="mininav-left">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div>
<div class="mas_d">
<ul class="clearfix center_div1000">
<li>M&aacute;s diarios ></li>
<li><a href="http://diario.mx" target="_blank" title="Ir a Diario de Juárez - diario.mx">CD. Ju&aacute;rez</a></li>
<li><a href="http://eldiariodedelicias.com.mx" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtémoc - eldiariodechihuahua.mx">Cuauht&eacute;moc</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" target="_blank" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://clasificado.eldiariodechihuahua.mx/" target="_blank" title="Ir a Clasificado - eldiariodechihuahua.mx"> Clasificado</a></li>
</ul>
</div>
</div>
<style>
	#texto_nota a{
		color: blue !important;
	}
	
	#texto_nota img{
		width: 100% !important;
	}
</style>
<div class="nota_seccion">
<p class="center_div1000">Local</p>
</div>
<div style="width: 970px; height: 90px; display: block; margin: 0 auto;">
<div id="sas_63753"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63753");  // Formato : Banner LB 728x90 2 728x90
			});
		</script></div>
<div class="clearfix center_div1000">
<div id="nota_1">
<div class="clearfix">
<h1>Fiscal&iacute;a no se ha acercado a la familia: hermana de D&aacute;maris</h1>
<span>De la Redacci&oacute;n | Domingo 23 Diciembre 2018 | 09:10 hrs</span>
<div class="sharethis-inline-share-buttons" style="margin-top: 20px; padding-bottom: 30px; font-family: Arial;"></div>
<div>
<div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide">
<img class="img_slide" src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/LOC1392566d64f3365_0.jpg" style="max-width:724px;">
<p class="pie-de-foto-M">El Diario | </p>
</div></div>

<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div id="nota_ppal" class="clearfix">
<div class="clearfix">
<div id="texto_nota">
<em><strong>Chihuahua</strong></em>.- La familia de D&aacute;maris Medina Flores, la joven que falleci&oacute; al caer de la gaza del perif&eacute;rico De la Juventud y Cantera, afirm&oacute; que no tienen conocimiento de la existencia de una supuesta carta en la que se culpa al esposo de la fallecida de tratar de vender a sus hijas. As&iacute; lo inform&oacute; Stephanie Medina Flores, hermana de D&aacute;maris, quien dijo que la Fiscal&iacute;a no ha tenido acercamiento con ellas y que fue a trav&eacute;s de los medios como se enteraron de la supuesta existencia de dicha documento.<br><br>
Expres&oacute; que las ni&ntilde;as Allison (4), y Kenia (3), hijas de D&aacute;maris y que cayeron junto con ella, se recuperan satisfactoriamente, aunque a la mayor se le coloc&oacute; una placa luego de la fractura de f&eacute;mur que sufri&oacute; y permanece hospitalizada.<br><br>
Luego del accidente que ocurri&oacute; la tarde del martes, se difundi&oacute; la fotograf&iacute;a de una carta ensangrentada, que agentes de la Fiscal&iacute;a filtraron y que gener&oacute; que se iniciara una investigaci&oacute;n por parte del &Aacute;rea de Asuntos Internos al tratarse de una evidencia.<br><br>
Stephanie Medina expres&oacute; que vieron las fotograf&iacute;as de la carta, pero que la letra no parece la de su hermana; sin embargo, dijo que est&aacute;n a la espera de que las autoridades se acerquen con ellos y les muestren los elementos que se tienen.<br><br>
Explic&oacute; que uno de los agentes viales que estuvieron presentes les dijo que vio caer a su mujer junto con las ni&ntilde;as y que efectivamente se trat&oacute; de un accidente, pues D&aacute;maris perdi&oacute; el equilibrio al acercarse al muro de contenci&oacute;n.<br><br>
&ldquo;Mi hermana quer&iacute;a mucho a sus hijas, ella jam&aacute;s les habr&iacute;a hecho da&ntilde;o, tan es as&iacute; que las protegi&oacute; en la ca&iacute;da, pues cayeron encima de ella&rdquo;, expres&oacute;.<br><br>
En cuanto al estado de salud de las peque&ntilde;as, dijo que Allison, la mayor de las hermanas, a&uacute;n se encuentra hospitalizada, pues sufri&oacute; una fractura de f&eacute;mur y le han detectado la presencia de un l&iacute;quido en el est&oacute;mago por lo que se hacen los an&aacute;lisis correspondientes para determinar de que se trata, pero se reporta fuera de peligro; mientras que Kenia ya fue dada de alta luego de sufrir una fractura en la tibia.<br><br>
Dijo que la peque&ntilde;a Kenia sabe del accidente, pues en ning&uacute;n momento perdi&oacute; el conocimiento, mientras que Allison s&iacute; qued&oacute; inconsciente luego de los hechos. Para finalizar, mencion&oacute; que la menor de las hermanas a&uacute;n se estremece al recordar lo sucedido.<br><br>
</div>
<div id="video_ad_block">
</div>
<div style="display:inline-block;width:468px;height:60px;display:block;margin:0 auto;margin-top:10px;">
</div>
</div>
<div class="div_grey"></div>
<div id="interes">
<p>Tambien te puede interesar</p>
<div class="row clearfix">
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Nacional/2018/12/23/desde-julio-van-44-politicos-asesinados-en-el-pais-?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/imp0848340.jpg" width="322" height="206" title="Desde julio, van 44 pol&iacute;ticos asesinados en el pa&iacute;s "></a> <p>Nacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Nacional/2018/12/23/desde-julio-van-44-politicos-asesinados-en-el-pais-?ref=1/">Desde julio, van 44 pol&iacute;ticos asesinados en el pa&iacute;s </a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Internacional/2018/12/23/emperador-de-japon-celebra-paz-en-su-reinado-?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/imp0847220.jpg" width="322" height="206" title="Emperador de Jap&oacute;n celebra paz en su reinado "></a> <p>Internacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Internacional/2018/12/23/emperador-de-japon-celebra-paz-en-su-reinado-?ref=1/">Emperador de Jap&oacute;n celebra paz en su reinado </a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Internacional/2018/12/23/extraditan-a-francia-a-autor-intelectual-de-ataque-a-charlie-hebdo-?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/imp0838100.jpg" width="322" height="206" title="Extraditan a Francia a autor intelectual de ataque a Charlie Hebdo "></a> <p>Internacional</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Internacional/2018/12/23/extraditan-a-francia-a-autor-intelectual-de-ataque-a-charlie-hebdo-?ref=1/">Extraditan a Francia a autor intelectual de ataque a Charlie Hebdo </a></p>
</div>
</div>
<div class="row clearfix">
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/demi-lovato-rompe-el-silencio-tras-sobredosis-que-la-puso-al-filo-de-la-muerte?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/ESP1392555c0b128f2_0.jpg" width="322" height="206" title="Demi Lovato rompe el silencio tras sobredosis que la puso al filo de la muerte"></a> <p>Espectaculos</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/demi-lovato-rompe-el-silencio-tras-sobredosis-que-la-puso-al-filo-de-la-muerte?ref=1/">Demi Lovato rompe el silencio tras sobredosis que la puso al filo de la muerte</a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/fotos-de-miss-vietnam-en-el-humilde-hogar-de-sus-padres-impresionan-a-la-red?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/ESP1392554be38814b_0.jpg" width="322" height="206" title="Fotos de Miss Vietnam en el humilde hogar de sus padres impresionan a la Red"></a> <p>Espectaculos</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/fotos-de-miss-vietnam-en-el-humilde-hogar-de-sus-padres-impresionan-a-la-red?ref=1/">Fotos de Miss Vietnam en el humilde hogar de sus padres impresionan a la Red</a></p>
</div>
<div>
<div>
<a href="https://eldiariodechihuahua.mx/Estado/2018/12/23/congreso-de-nuevo-bajo-la-sombra-de-corrupcion?ref=1/"><img src="https://eldiariodechihuahua.mx/imagesnotas/2018/12/EST1392553d9daf882_0.jpg" width="322" height="206" title="Congreso, de nuevo bajo la sombra de corrupci&oacute;n"></a> <p>Estado</p>
</div>
<p><a href="https://eldiariodechihuahua.mx/Estado/2018/12/23/congreso-de-nuevo-bajo-la-sombra-de-corrupcion?ref=1/">Congreso, de nuevo bajo la sombra de corrupci&oacute;n</a></p>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                  });
                </script>
<ul style="display: none;">
</ul>
<div id="disqus_thread"></div>
<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'diarioch2';
			var disqus_identifier = '1392566';
			
			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
		</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
Este es un espacio de opinión abierto, sin embargo, los comentarios no deberán contener lenguaje soez ni ataques personales, de lo contrario serán eliminados.
</div>
</div>
</div>
<div id="nota_2">
<div id="right_nota">
<div style="display: block; margin:0 auto; width: 300px; height: 250px;">
<div id="sas_63612"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63612");  // Formato : Banner MR 300x250 1 300x250
			});
		</script> </div>
<br><br>
--
<div style="display:inline-block;width:300px;height:600px">
<script type="text/javascript"><!--
			google_ad_client = "ca-pub-1040651214311897";
			/* Portada 300x600 1 */
			google_ad_slot = "Portada_300x600_1";
			google_ad_width = 300;
			google_ad_height = 600;
			//-->
			</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
</div>
<br /><br />
<div style="display:inline-block;width:300px;height:600px">
<div id="sas_70815"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("70815");  // Formato : Banner HP 300x600 2 300x600
			});
		</script> </div>
<br><br>
<div id="mas_leidas">
<p>Las m&aacute;s le&iacute;das</p>
<ul>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/12/23/asaltan-a-paisanos-y-los-dejan-descalzos/">Local</span> Asaltan a &#039;paisanos&#039; y los dejan descalzos</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Estado/2018/12/22/al-menos-tres-muertos-y-14-heridos-tras-accidente-en-la-carretera-a-juarez/">Estado</span> Al menos tres muertos y 14 heridos tras accidente en la carretera a Ju&aacute;rez</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Opinion/2018/12/23/duarte-pago-en-efectivo-corral-paga-en-especie/">Opini&oacute;n</span> Duarte pag&oacute; en efectivo, Corral paga en especie</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/12/23/muere-menor-en-accidente-carretero-hay-al-menos-5-heridos/">Local</span> Muere menor en accidente carretero; hay al menos 5 heridos</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Estado/2018/12/23/a-tope-cruces-fronterizos-/">Estado</span> A tope, cruces fronterizos </a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/fotos-de-miss-vietnam-en-el-humilde-hogar-de-sus-padres-impresionan-a-la-red/">Espect&aacute;culos</span> Fotos de Miss Vietnam en el humilde hogar de sus padres impresionan a la Red</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Espectaculos/2018/12/23/filtran-fotos-intimas-de-alfredo-adame-/">Espect&aacute;culos</span> Filtran fotos &iacute;ntimas de Alfredo Adame </a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/12/23/hasta-4-anos-en-prision-por-tirar-a-su-bebe/">Local</span> Hasta 4 a&ntilde;os en prisi&oacute;n por tirar a su beb&eacute;</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Local/2018/12/23/fiscalia-no-se-ha-acercado-a-la-familia-hermana-de-damaris/">Local</span> Fiscal&iacute;a no se ha acercado a la familia: hermana de D&aacute;maris</a>
</li>
<li>
<span><a href="https://eldiariodechihuahua.mx/Opinion/2018/12/23/la-traicion-a-los-chihuahuenses/">Opini&oacute;n</span> La traici&oacute;n a los chihuahuenses</a>
</li>
</ul>
</div>
<script>
	var css = "#mas_leidas>ul li,#mas_leidas>ul li:last-child{border-bottom:1px solid #ccc}#mas_leidas {margin: 20px 0}#mas_leidas > p {margin: 0;font-size: 20px;font-weight: 700;color: #545454}#mas_leidas > div {position: relative;width: 300px;height: 192px;overflow: hidden}#mas_leidas > div p span:before, #mas_leidas > ul li span:before {content: '';left: 0;width: 22px;height: 2px}#mas_leidas > div p {margin: 0;position: absolute;bottom: 0;left: 0;font-size: 15px;font-weight: 700;color: #fff;padding: 27px 9px 14px;background: rgba(0, 0, 0, .6);background: -webkit-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: -moz-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: -o-linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));background: linear-gradient(rgba(0, 0, 0, 0), rgba(0, 0, 0, .6));-ms-filter: 'progid:DXImageTransform.Microsoft.gradient(startColorstr=' #4c000000 ', endColorstr=' #f0000 ')'}#mas_leidas > div p span {float: left;font-size: 18px;text-transform: uppercase;position: relative;margin: 0 5px 0 0;width: 267px}#mas_leidas > div p span:before {position: absolute;background: #fff;bottom: -2px}#mas_leidas > ul {padding: 0;margin: 0;list-style: none}#mas_leidas > ul li {font-size: 15px;font-weight: 400;color: #737373;margin-top: 10px;padding-bottom: 10px}#mas_leidas > ul li span {font-size: 14px;font-weight: 700;color: #2d5f9b;margin-right: 8px;text-transform: uppercase;position: relative;display: block;margin-bottom: 3px;}#mas_leidas > ul li span:before {position: absolute;bottom: -1px;background: #2d5f9b}";
		var style = document.createElement("style"),
			link = document.getElementsByTagName("head")[0];
		style.innerHTML = css; style.type = 'text/css'; link.appendChild(style);
</script>
<div id="sas_63803"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("63803");  // Formato : Banner MR 300x250 2 300x250
			});
		</script> </div>
</div>
</div> <div id="pub_footer">
<div class="clearfix center_div1000">
<div style='height:90px; width:267px; float:left;'>
</div>
<div style='height:90px; width:728px; float:right;'>
<div id="sas_70397"></div>
<script type="application/javascript">
			sas.cmd.push(function() {
				sas.render("70397");  // Formato : Banner LB 728x90 5 728x90
			});
		</script> </div>
</div>
</div>
<footer>
<div></div>
<div></div>
<div id="footer" class="clearfix center_div1000">
<div>
<ul>
<li>Secciones</li>
<li><a href="https://www.eldiariodechihuahua.mx/" title="Ir a Portada - eldiariodechihuahua.mx">Portada</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Local/" title="Ir a Portada - eldiariodechihuahua.mx">Local</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Estado/" title="Ir a Estado - eldiariodechihuahua.mx">Estado</a></li>

</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/El_Paso/" title="Ir a El Paso - eldiariodechihuahua.mx">El Paso Tx</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Nacional/" title="Ir a Nacional - eldiariodechihuahua.mx">Nacional</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Internacional/" title="Ir a Internacional - eldiariodechihuahua.mx">Internacional</a></li>
</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Opinion/" title="Ir a Opinión y Cartón - eldiariodechihuahua.mx">Opinión Y Cartón</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Espectaculos/" title="Ir a Espectáculos - eldiariodechihuahua.mx">Espect&aacute;culos</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Deportes/" title="Ir a Deportes - eldiariodechihuahua.mx">Deportes</a></li>
</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Sociales/" title="Ir a Sociales - eldiariodechihuahua.mx">Sociales</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Economia/" title="Ir a Economía - eldiariodechihuahua.mx">Economía</a></li>
<li><a href="https://clasificado.eldiariodechihuahua.mx/" title="Ir a Clasificado - eldiariodechihuahua.mx">Clasificado</a></li>
</ul>
<ul class="footer_blue">
<li>Más Diarios</li>
<li><a href="http://diario.mx/" title="Ir a Ciudad Juárez - eldiariodechihuahua.mx">Ciudad Juárez</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Delicias/" title="Ir a Delicias - eldiariodechihuahua.mx">Delicias</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Cuauhtemoc/" title="Ir a Cuauhtémoc - eldiariodechihuahua.mx">Cuauhtémoc</a></li>
</ul>
<ul class="footer_blue">
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Parral/" title="Ir a Parral - eldiariodechihuahua.mx">Parral</a></li>
<li><a href="http://diario.mx/Nvo_Casas_Grandes/" title="Ir a Casas Grandes - eldiariodechihuahua.mx">Casas Grandes</a></li>
<li><a href="http://diario.mx/El_Paso/" title="Ir a El Paso - eldiariodechihuahua.mx">El Paso</a></li>
</ul>
</div>
<div>
<ul>
<li>Sobre Nosotros</li>
<li><a href="https://www.eldiariodechihuahua.mx/Cartas/" title="Ir a Cartas al Director - eldiariodechihuahua.mx">Cartas al Director</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Nosotros/" title="Ir a Conócenos - eldiariodechihuahua.mx">Conócenos</a></li>

</ul>
<ul>
<li>&nbsp;</li>
<li><a href="https://www.eldiariodechihuahua.mx/Directorio/" title="Ir a Directorio - eldiariodechihuahua.mx">Directorio</a></li>
<li><a href="https://www.eldiariodechihuahua.mx/Contacto/" title="Ir a Contacto - eldiariodechihuahua.mx">Contacto</a></li> 
</ul>
</div>
</div>
<div id="subfooter" class="clearfix center_div1000">
<a href="https://www.eldiariodechihuahua.mx/" title="Ir a  - eldiariodechihuahua.mx"><img src="https://www.eldiariodechihuahua.mx/images/logo_footer.png" alt="Publicaciones del Chuviscar  - eldiariodechihuahua.mx"></a>
<p>Derechos Reservados 2013<br><b>Publicaciones del Chuviscar</b></p>
</div>
</footer>
<div id="site-message">
<div id="ed__content" class="clearfix">
<p><a href="https://www.eldiariodechihuahua.mx/AdBlock/">Estás utilizando AdBlocker D: Quizás te interese este artículo</a></p>
<button type="button" onclick="_goto('https://www.eldiariodechihuahua.mx/AdBlock/')">Leer más</button>
<span class="close fat black"></span>
</div>
</div>

<script src="https://www.eldiariodechihuahua.mx/js/advertisement.js"></script>
<script>
		if ($.adblock == undefined) { 
	  		_gaq.push(['_trackEvent', 'AdBlocker Event', 'Usuario con adblocker detectado']);
			$("#site-message").show();
			console.log("AdBlock");
		}
		setTimeout(function(){
		  $('#sas_intextContainer_7875247').remove();
		  $('#sas_intextContainer_8021601').remove();
			console.log("sas_intext-deleted");
		}, 2000);
	</script>
<script src='https://www.eldiariodechihuahua.mx/js/js.js'></script>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b4d5422c10a7a0011c7e45e&product=inline-share-buttons"></script>
<script src="https://www.eldiariodechihuahua.mx/js/sharer.js"></script>
<script>
		$(document).ready(function(){
			$("#texto_nota > div span").removeAttr("style");
			$("#texto_nota span").removeAttr("style");
		});
	</script>
<script>
		jQuery(function($){
			reloj_diario(11, 54, 55);
					});
	</script>
<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 61860;
		_sf_async_config.domain = 'eldiariodechihuahua.mx';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'Seccion';  //CHANGE THIS
		_sf_async_config.authors = 'Autor';    //CHANGE THIS
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
