
<!doctype html>
<html  lang="es">
<head>

    
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>

    
    


    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Qatar 2022 es un Mundial de terror para el Tricolor</title>
    <meta name="description" content="En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años"/>
    <meta name="news_keywords" content="Deportes">
    <meta name="keywords" content="Deportes">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Qatar 2022 es un Mundial de terror para el Tricolor">
    <meta itemprop="description" content="En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años">
        <meta itemprop="image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/28/20221128060951373-0-1997457.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Qatar 2022 es un Mundial de terror para el Tricolor"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/28/20221128060951373-0-1997457.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/deportes/qatar-2022-es-un-mundial-de-terror-para-el-tricolor-20221128-1997457.html"/>
    <meta property="og:description" content="En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años"/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/deportes/qatar-2022-es-un-mundial-de-terror-para-el-tricolor-20221128-1997457.html">
    <meta name="twitter:title" content="Qatar 2022 es un Mundial de terror para el Tricolor">
    <meta name="twitter:description" content="En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años">
        <meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/28/20221128060951373-0-1997457.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/deportes/amp/qatar-2022-es-un-mundial-de-terror-para-el-tricolor-20221128-1997457.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/deportes/qatar-2022-es-un-mundial-de-terror-para-el-tricolor-20221128-1997457.html"
                    },

                    "headline": "Qatar 2022 es un Mundial de terror para el Tricolor",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/28/20221128060951373-0-1997457.jpg"
                    },
                    "datePublished": "2022-11-28T06:09:00-0600",
                    "dateModified": "2022-11-28T06:09:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Edgar Contreras/Agencia Reforma"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años",
                    "keywords": ""
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/Sticky_Ad_Movil', [[300, 100], 'fluid'], 'div-gpt-ad-1662787849401-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR1', [300, 250], 'div-gpt-ad-1663607026896-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR2', [300, 250], 'div-gpt-ad-1663607522109-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MR3', [300, 250], 'div-gpt-ad-1663607583052-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/AD_SPECIAL_UNITS/MRM1', [300, 100], 'div-gpt-ad-1666749598495-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['deportes']);
    googletag.enableServices();
  });
</script>





    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

<!--publicidad para no orb y no amp-->



    <script type="text/javascript" src="https://services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_53576755", {"id":"24291","width":"480","height":"270"}); </script>


    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo">
                    <div class="rcx4">

                    </div>
                    <div class="rcx4">
                        <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                            <amp-img class="img_fluid"
                                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                                     width="250"
                                     height="54">
                            </amp-img>
                        </a>
                    </div>
                    <div class="rcx4">

                    </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/clasificado/"><h2>Clasificado</h2></a></div>

                </div>
            </header>
        </div>
    

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                              <small class="nota_nombre_seccion" style="background-color: #ab1111">Deportes</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Qatar 2022 es un Mundial de terror para el Tricolor</h1>
                <p>En Qatar 2022, la Selección Mexicana y Gerardo Martino se acercan a su peor actuación en una Copa del Mundo en los últimos 44 años</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/28/20221128060951373-0-1997457.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">




                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>


                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Edgar Contreras/Agencia Reforma</p>
                    <small>lunes, 28 noviembre 2022 | 06:09 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                                        <p><p><strong><em>Doha, Qatar.- </em></strong>Lionel Messi tuvo 42 pases e Hirving Lozano apenas 6. &Aacute;ngel di Mar&iacute;a recibi&oacute; 33 veces el bal&oacute;n y Alexis Vega s&oacute;lo 14. Los n&uacute;meros desnudan la triste propuesta de M&eacute;xico en el Mundial, por la que est&aacute; a las puertas de una eliminaci&oacute;n hist&oacute;rica, como ocurri&oacute; en 1978.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>No es que el &quot;Chucky&quot; o Vega bajaran su rendimiento, sino que se dedicaron a correr tras la pelota. El del Napoli tuvo 74 acciones de presi&oacute;n defensiva y el de las Chivas 122. Leo apenas contribuy&oacute; en el pressing en 49 acciones y Di Mar&iacute;a en 46.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>Mientras Gerardo Martino defiende a ultranza sus planteamientos t&aacute;cticos y culpa a la prensa de contaminar a los aficionados, la Plataforma de Datos de Futbol de la FIFA lo exhibe: sotanero del Grupo C, un punto, cero goles, cinco tiros a porter&iacute;a, 31 faltas, seis amonestaciones, pero eso s&iacute;, ante unos entusiastas 128 mil 335 espectadores.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>Ante Argentina, el &quot;Tata&quot; renunci&oacute; a la filosof&iacute;a de posesi&oacute;n de bal&oacute;n. La Albiceleste tuvo el esf&eacute;rico el 51 por ciento, el Tricolor el 37, mientras que el 12 restante fue tiempo muerto.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>En realidad, el Mundial de M&eacute;xico es bastante pobre. Se dec&iacute;a que el Tri apostar&iacute;a por el buen trato del esf&eacute;rico y que Arabia Saudita jugar&iacute;a s&oacute;lo al contragolpe, pero en la realidad los mexicanos apenas suman 841 pases contra 827 de los saud&iacute;es.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>Se cre&iacute;a que el Tricolor era el equipo m&aacute;s propositivo de la Concacaf, pero tiene s&oacute;lo 17 intentos de gol (5 a porter&iacute;a), debajo de los 30 de Canad&aacute; (6 al marco).</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>El campe&oacute;n del mundo Francia, por ejemplo, suma mil 237 pases y 43 intentos de gol.</p>
                                            <p><p>&nbsp;</p>
                                            <p><p>A partir de 1986, la Selecci&oacute;n Mexicana siempre lleg&oacute; al tercer juego con la clasificaci&oacute;n en sus manos, ya que para ese momento por lo menos ten&iacute;a una victoria. En esta ocasi&oacute;n, ya sac&oacute; la calculadora y depender&aacute; de vencer a Arabia Saudita y que se combine un resultado favorable en el Argentina-Polonia; de lo contrario, estar&aacute; eliminada.</p>
                                            <p><p>Acumula 100 goles en contra</p>
                                            <p><p>La ca&iacute;da contra Argentina, 100 goles en contra, la penosa cifra de 28 derrotas.</p>
                                            <p><p>Ese fue el saldo del s&aacute;bado negro para la Selecci&oacute;n Mexicana, que impuso marcas nada honrosas.</p>
                                            <p><p>Al borde del abismo, nadie tiene m&aacute;s derrotas que M&eacute;xico en los Mundiales.</p>
                                            <p><p>Adem&aacute;s, el Tricolor ya tiene 100 anotaciones en contra en Copas del Mundo, s&oacute;lo superado por Brasil y Alemania.</p>
                                            <p><p>El asunto es que los brasile&ntilde;os han jugado los 22 Mundiales y en cinco de ellos han sido campeones.</p>
                                            <p><p>Mientras, los alemanes suman 20 participaciones y en cuatro de ellas han ganado el torneo.</p>
                                            <p><p>M&eacute;xico s&oacute;lo ha llegado una vez al quinto partido, como local en 1986; tambi&eacute;n disput&oacute; los Cuartos de Final en 1970, pero en aquel torneo no hab&iacute;a Octavos.</p>
                                            <p><p>Los mexicanos han tenido que pasar muchos tragos amargos.</p>
                                            <p><p>Adem&aacute;s, tampoco se han podido desgastar la garganta al menos con goles a favor. El Tricolor tiene una sequ&iacute;a goleadora de 384 minutos en Mundiales, desde aquel partido en Rusia 2018 ante Corea del Sur.</p>
                                            <p><p>Luego de ese duelo ante los surcoreanos, M&eacute;xico se comi&oacute; otros siete tantos, sin triunfo: 3-0 ante Suecia, 2-0 contra Brasil, 0-0 frente a Polonia y 2-0 ante Argentina.</p>
                                            <p><p>&iquest;Y d&oacute;nde est&aacute; el gol?</p>
                                            <p><p>Si esta generaci&oacute;n del Tricolor no quiere a pasar a la historia de M&eacute;xico en los Mundiales en un plano negativo debe, s&iacute; o s&iacute;, meter gol en Qatar 2022.</p>
                                            <p><p>Con cero goles anotados y con posibilidades de quedar fuera en fase de grupos, por primera vez desde 1978, la actual Selecci&oacute;n Nacional est&aacute; cerca de convertirse en la primera en no anotar en una Copa del Mundo.</p>
                                            <p><p>Si bien el punto conseguido en el primer partido ya la salva de no ser la peor de la historia, de lo que no se salvar&iacute;a es de ser la que no meta gol, porque incluso en las peores actuaciones el Tri al menos anotaba un tanto.</p>
                                            <p><p>En Suecia 1958 e Inglaterra 1966 M&eacute;xico tuvo su peor cuota goleadora en la historia con s&oacute;lo un tanto.</p>
                                            <p><p>Esta vez, si sigue con la escasa generaci&oacute;n ofensiva y tiros al arco, el Tricolor que dirige el argentino Gerardo &quot;Tata&quot; Martino tendr&iacute;a la nada honrosa distinci&oacute;n de ser el primer equipo mexicano mundialista sin festejar un gol.</p>
                                            <p><p>Para evitar esa bochornosa estad&iacute;stica, M&eacute;xico tiene enfrente al equipo de Arabia Saudita, al que se medir&aacute; el pr&oacute;ximo mi&eacute;rcoles en el Estadio Lusail con la necesidad de ganarle, y golearlo de preferencia, para acceder a Octavos de Final.</p>
                                            <p><p>En cuanto a puntos, no ser&iacute;a la peor actuaci&oacute;n de un equipo mexicano, pues en Argentina 1978 perdi&oacute; los tres partidos, pese a que hab&iacute;a altas expectativas con ese equipo.</p>
                                            <p><p>En este Mundial M&eacute;xico ya suma un punto tras empatar 0-0 con Polonia.</p>
                                            <p><p>Comparativos de incidencia en el juego</p>
                                            <p><p>HENRY MART&Iacute;N VS. ROBERT LEWANDOWSKI</p>
                                            <p><p>HENRY</p>
                                            <p><p>Intento de gol: 1</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 0</p>
                                            <p><p>Cruces: 0</p>
                                            <p><p>Intervenciones defensivas: 4</p>
                                            <p><p>Presi&oacute;n defensiva: 60</p>
                                            <p><p>Se ofreci&oacute; para recibir: 49</p>
                                            <p><p>Pases: 11</p>
                                            <p><p>Recepciones: 16</p>
                                            <p><p>LEWANDOWSKI</p>
                                            <p><p>Intento de gol: 2</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 2</p>
                                            <p><p>Cruces: 1</p>
                                            <p><p>Intervenciones defensivas: 4</p>
                                            <p><p>Presi&oacute;n defensiva: 49</p>
                                            <p><p>Se ofreci&oacute; para recibir: 38</p>
                                            <p><p>Pases: 19</p>
                                            <p><p>Recepciones: 31</p>
                                            <p><p>&Aacute;NGEL DI MAR&Iacute;A VS. ALEXIS VEGA</p>
                                            <p><p>DI MAR&Iacute;A</p>
                                            <p><p>Intento de gol: 0</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 7</p>
                                            <p><p>Cruces: 4</p>
                                            <p><p>Intervenciones defensivas: 0</p>
                                            <p><p>Presi&oacute;n defensiva: 46</p>
                                            <p><p>Se ofreci&oacute; para recibir: 57</p>
                                            <p><p>Pases: 24</p>
                                            <p><p>Recepciones: 33</p>
                                            <p><p>VEGA:</p>
                                            <p><p>Intento de gol: 2</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 0</p>
                                            <p><p>Cruces: 2</p>
                                            <p><p>Intervenciones defensivas: 3</p>
                                            <p><p>Presi&oacute;n defensiva: 122</p>
                                            <p><p>Se ofreci&oacute; para recibir: 27</p>
                                            <p><p>Pases: 8</p>
                                            <p><p>Recepciones: 14</p>
                                            <p><p>LIONEL MESSI VS. HIRVING LOZANO</p>
                                            <p><p>MESSI</p>
                                            <p><p>Intento de gol: 2</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 6</p>
                                            <p><p>Cruces: 3</p>
                                            <p><p>Intervenciones defensivas: 5</p>
                                            <p><p>Presi&oacute;n defensiva: 49</p>
                                            <p><p>Se ofreci&oacute; para recibir: 56</p>
                                            <p><p>Pases: 42</p>
                                            <p><p>Recepciones: 51</p>
                                            <p><p>LOZANO</p>
                                            <p><p>Intento de gol: 1</p>
                                            <p><p>Progresi&oacute;n de bal&oacute;n: 1</p>
                                            <p><p>Cruces: 1</p>
                                            <p><p>Intervenciones defensivas: 4</p>
                                            <p><p>Presi&oacute;n defensiva: 74</p>
                                            <p><p>Se ofreci&oacute; para recibir: 22</p>
                                            <p><p>Pases: 6</p>
                                            <p><p>Recepciones: 17</p>
                                            <p><p>COMPARATIVO CONTRA CONCACAF, ARABIA Y FRANCIA</p>
                                            <p><p>M&Eacute;XICO</p>
                                            <p><p>Pases totales: 841</p>
                                            <p><p>Pases completados: 709</p>
                                            <p><p>Cruces: 50</p>
                                            <p><p>Intentos de gol: 17</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 5</p>
                                            <p><p>Goles: 0</p>
                                            <p><p>Intentos de gol desviados: 7</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 11</p>
                                            <p><p>CANAD&Aacute;</p>
                                            <p><p>Pases totales: 959</p>
                                            <p><p>Pases completados: 816</p>
                                            <p><p>Cruces: 34</p>
                                            <p><p>Intentos de gol: 30</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 6</p>
                                            <p><p>Goles: 1</p>
                                            <p><p>Intentos de gol desviados: 15</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 18</p>
                                            <p><p>COSTA RICA</p>
                                            <p><p>Pases totales: 675</p>
                                            <p><p>Pases completados: 541</p>
                                            <p><p>Cruces: 10</p>
                                            <p><p>Intentos de gol: 4</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 1</p>
                                            <p><p>Goles: 1</p>
                                            <p><p>Intentos de gol desviados: 1</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 1</p>
                                            <p><p>ESTADOS UNIDOS</p>
                                            <p><p>Pases totales: 996</p>
                                            <p><p>Pases completados: 877</p>
                                            <p><p>Cruces: 47</p>
                                            <p><p>Intentos de gol: 16</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 3</p>
                                            <p><p>Goles: 1</p>
                                            <p><p>Intentos de gol desviados: 11</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 10</p>
                                            <p><p>ARABIA SAUDITA</p>
                                            <p><p>Pases totales: 827</p>
                                            <p><p>Pases completados: 684</p>
                                            <p><p>Cruces: 33</p>
                                            <p><p>Intentos de gol: 19</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 7</p>
                                            <p><p>Goles: 2</p>
                                            <p><p>Intentos de gol desviados: 9</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 12</p>
                                            <p><p>FRANCIA</p>
                                            <p><p>Pases totales: 1237</p>
                                            <p><p>Pases completados: 1109</p>
                                            <p><p>Cruces: 57</p>
                                            <p><p>Intentos de gol: 43</p>
                                            <p><p>Intentos de gol a porter&iacute;a: 13</p>
                                            <p><p>Goles: 6</p>
                                            <p><p>Intentos de gol desviados: 17</p>
                                            <p><p>Intentos de gol en el &aacute;rea: 34</p>
                                            <p></p>
                                    </div>

                <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px; text-align: center">
                    <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                        <span style="font-weight: bold;">AutosChihuahua.com</span>
                        <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>



                </div>

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/deportes/croacia-golea-a-canada-y-lo-elimina-de-qatar-2022-20221127-1997274.html">
                                        <figure>
                                            <amp-img alt="Croacia golea a Canadá y lo elimina de Qatar 2022"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/27/20221127125121590-0-1997274.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Croacia golea a Canadá y lo elimina de Qatar 2022</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/deportes/marruecos-vence-a-belgica-por-2-a-0-20221127-1997231.html">
                                        <figure>
                                            <amp-img alt="Marruecos vence a Bélgica por 2 a 0"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/27/20221127104954375-0-1997231.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Marruecos vence a Bélgica por 2 a 0</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/deportes/llega-mexico-a-100-goles-recibidos-en-mundiales-20221127-1997199.html">
                                        <figure>
                                            <amp-img alt="Llega México a 100 goles recibidos en Mundiales"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/27/20221127085206091-0-1997199.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Llega México a 100 goles recibidos en Mundiales</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                                            





<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>


<!-- /21749951777/AD_SPECIAL_UNITS/MR1 -->
<div id='div-gpt-ad-1663607026896-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663607026896-0'); });
  </script>
</div>

                                        <!-- publicidad gob -->
                                    </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                                            
<!-- /21749951777/AD_SPECIAL_UNITS/MRM1 -->
<div id='div-gpt-ad-1666749598495-0' style='min-width: 300px; min-height: 100px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666749598495-0'); });
    </script>
</div>

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                                        <!-- publicidad gob -->
                                    </div>
                <div class="rcx12 publicidad_ads">
                                            

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                                        <!-- publicidad gob -->
                                    </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/deportes/no-sera-arabia-saudita-un-rival-facil-para-mexico-20221127-1997172.html">
                                    <amp-img alt="No será Arabia Saudita un rival fácil para México"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/27/20221127071427940-0-1997172.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>No será Arabia Saudita un rival fácil para México</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/deportes/tiene-costa-rica-pura-vida-con-triunfo-ante-japon-20221127-1997169.html">
                                    <amp-img alt="Tiene Costa Rica 'pura vida' con triunfo ante Japón"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/27/20221127070603269-0-1997169.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Tiene Costa Rica 'pura vida' con triunfo ante Japón</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/deportes/de-la-alegria-a-la-tristeza-20221126-1997130.html">
                                    <amp-img alt="De la alegría a la tristeza"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/26/20221126104109177-0-1997130.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>De la alegría a la tristeza</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/deportes/que-necesita-mexico-para-avanzar-a-octavos-20221126-1997120.html">
                                    <amp-img alt="¿Qué necesita México para avanzar a Octavos?"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/26/20221126102102-0-1997120.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>¿Qué necesita México para avanzar a Octavos?</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/deportes/fulmina-argentina-a-mexico-con-dos-golazos-20221126-1997011.html">
                                    <amp-img alt="Fulmina Argentina a México con dos golazos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/11/26/20221126031543522-0-1997011.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Fulmina Argentina a México con dos golazos</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                                            

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                                    </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!--para combo-->


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                             width="218"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/"><p>Clasificado el peso</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/">Clasificado el peso</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua">Versión Impresa</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-delicias">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<!--adds 1x1-->
                        
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion_CH', ['deportes']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div>        
    



<amp-sticky-ad layout="nodisplay">
    <amp-ad layout="fluid" height="fluid"
            type="doubleclick"
            data-slot="/21749951777/www.eldiariodechihuahua.mx/Sticky_Ad_Desktop"
            data-multi-size="970x90,970x66,728x90">
    </amp-ad>
</amp-sticky-ad>




</body>
</html>
