
<!DOCTYPE html>
<html lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="298f5"></script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/economia/intercambiaran-lugares-mexico-y-brasil-20190712-1538701.html">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.27846800 1562967296">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.27847200 1562967296">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario de Chihuahua" href="https://www.eldiariodechihuahua.mx/v7/rss/feed.xml" />

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/economia/amp/intercambiaran-lugares-mexico-y-brasil-20190712-1538701.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>¿Intercambiarán lugares México y Brasil?</title>
<meta name="description" content="Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional" />
<meta name="news_keywords" content="Economia,intercambiarán, lugares, México, Brasil">
<meta name="keywords" content="Economia,intercambiarán, lugares, México, Brasil">
<meta itemprop="name" content="¿Intercambiarán lugares México y Brasil?">
<meta itemprop="description" content="Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="¿Intercambiarán lugares México y Brasil?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/economia/intercambiaran-lugares-mexico-y-brasil-20190712-1538701.html" />
<meta property="og:description" content="Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElDiarioChih">
<meta name="twitter:url" content="Economia">
<meta name="twitter:title" content="¿Intercambiarán lugares México y Brasil?">
<meta name="twitter:description" content="Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/economia/intercambiaran-lugares-mexico-y-brasil-20190712-1538701.html"
                },
                "headline": "¿Intercambiarán lugares México y Brasil?",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg"
                },
                "datePublished": "1969-12-31",
                "dateModified": "1969-12-31",
                "author": {
                    "@type": "Person",
                    "name": "Reforma"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional",
                "keywords": "intercambiarán, lugares, México, Brasil"
            }
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1560279079346-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2', [[336, 280], [300, 250]], 'div-gpt-ad-1560279116027-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3', [[300, 250], [336, 280]], 'div-gpt-ad-1560279194549-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4', [[300, 250], [336, 280]], 'div-gpt-ad-1560279239766-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5', [[336, 280], [300, 250]], 'div-gpt-ad-1560279262617-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6', [[300, 250], [336, 280]], 'div-gpt-ad-1560279285628-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_7', [[336, 280], [300, 250]], 'div-gpt-ad-1560279307090-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_8', [[336, 280], [300, 250]], 'div-gpt-ad-1560279333076-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_9', [[336, 280], [300, 250]], 'div-gpt-ad-1560279355932-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1', [728, 90], 'div-gpt-ad-1560279388485-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_HP_300x600_1', [300, 600], 'div-gpt-ad-1560279495132-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 191215,
                    pageId: 1073083,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
 <a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>viernes 12 de julio del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">32°C&nbsp;/&nbsp;90°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.45 / $19.30</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 40 min
</div>
 <div class="carousel-item text-left ">
Santa Fe: 80 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 90 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
</div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_200x78">
</amp-ad>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a>
</div>
</li>
<li class="nav-item">
 <a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">


<div id='div-gpt-ad-1560279388485-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279388485-0'); });
                    </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #248a53">Economia</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">¿Intercambiarán lugares México y Brasil?</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Mientras la renuncia del Secretario de Hacienda nutrió la preocupación sobre México, los activos brasileños repuntan por reforma pensional</p>
<div class="firma color_firma_nota">
Reforma </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
viernes, 12 julio 2019 | 13:56 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/07/12/20190712015634858-0-1538701.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Reforma </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><strong><em>Ciudad de M&eacute;xico.- </em></strong>En los &uacute;ltimos cinco a&ntilde;os, Brasil ha sido altamente disfuncional mientras que M&eacute;xico ha sido un modelo de la ortodoxia econ&oacute;mica. Ahora podr&iacute;an estar a punto de intercambiar lugares.</p>
<p><p>La abrupta renuncia del Secretario de Hacienda de M&eacute;xico el martes aliment&oacute; la preocupaci&oacute;n de que la pol&iacute;tica influye cada vez m&aacute;s en la pol&iacute;tica econ&oacute;mica, arrastrando as&iacute; el peso mexicano y los bonos de la naci&oacute;n.</p>
<p><p>Los activos brasile&ntilde;os, por el contrario, se recuperaron cuando la C&aacute;mara Baja aprob&oacute; un proyecto de ley de la reforma pensional en el primero de los dos votos.</p>
<p><p>Si bien el proyecto de ley a&uacute;n se enfrenta a una serie de obst&aacute;culos, la legislaci&oacute;n ha superado su obst&aacute;culo m&aacute;s desafiante con un margen de victoria m&aacute;s amplio que el esperado. La revisi&oacute;n se considera crucial para apuntalar las cuentas fiscales y encaminar la deuda nacional hacia una v&iacute;a m&aacute;s sostenible.</p>
<p><p>&quot;Definitivamente es viable un escenario donde el dinero sale de M&eacute;xico y llega hasta Brasil&quot;, dijo Brendan McKenna, estratega cambiario de Wells Fargo en Nueva York.</p>
<p><p>&quot;Cualquier progreso adicional en la reforma pensional y algunos de los otros elementos de la reforma probablemente traer&aacute;n los flujos de capital de regreso a Brasil&#39;.</p>
<p><p>Moody&#39;s y S&amp;P Global Ratings aplaudieron el avance de la legislaci&oacute;n y dijeron que la revisi&oacute;n tendr&aacute; un impacto positivo en el crecimiento.</p>
<p><p>Si bien M&eacute;xico est&aacute; en grado de inversi&oacute;n y Brasil tiene una calificaci&oacute;n de tres niveles por debajo de esto, dos de las tres firmas con mayor calificaci&oacute;n tienen una perspectiva negativa para M&eacute;xico mientras que las tres tienen una perspectiva estable para Brasil.</p>
<p><p>El enfoque de los inversionistas ser&aacute; mayor en el real brasile&ntilde;o en el corto plazo, dadas las perspectivas m&aacute;s nubladas para M&eacute;xico, escribieron en una nota estrategas de Morgan Stanley dirigidos por James Lord.</p>
<p><p>Recomiendan una posici&oacute;n larga en el real, apuntando a 3.65 por d&oacute;lar.</p>
<p><p>La abrupta decisi&oacute;n del Secretario de Hacienda de M&eacute;xico, Carlos Urz&uacute;a, de renunciar el martes fue la primera p&eacute;rdida importante del gabinete desde que el Presidente Andr&eacute;s Manuel L&oacute;pez Obrador asumi&oacute; el cargo en diciembre.</p>
<p><p>La cr&iacute;tica de Urz&uacute;a frente a la toma de decisiones err&oacute;neas en el Gobierno envi&oacute; una &quot;muy mala se&ntilde;al&quot; a los inversionistas, seg&uacute;n Benito Berber, economista jefe de Natixis en Nueva York.</p>
<p><p>L&oacute;pez Obrador ya hab&iacute;a impacientado a los inversionistas al cancelar un proyecto del aeropuerto parcialmente construido y al detener asociaciones con la petrolera estatal, altamente endeudada.</p>
<p><p>El diferencial entre los swaps de incumplimiento crediticio a cinco a&ntilde;os de los dos pa&iacute;ses est&aacute; ahora en el nivel m&aacute;s bajo en m&aacute;s de seis a&ntilde;os y los bonos brasile&ntilde;os a corto plazo en d&oacute;lares se cotizan a niveles compatibles con mercados emergentes de grado de inversi&oacute;n.</p>
<p><p>Ni siquiera la tasa de inter&eacute;s de 8.25 por ciento de M&eacute;xico, la m&aacute;s alta en una d&eacute;cada, ser&iacute;a suficiente para evitar que algunos inversionistas retiren su dinero.</p>
<p><p>La compra de la moneda mexicana con d&oacute;lares prestados ha proporcionado el tercer mejor rendimiento de este a&ntilde;o entre las 31 monedas principales rastreadas por Bloomberg.&nbsp;</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/economia/descarta-amlo-recesion-ve-desarrollo-20190712-1538696.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712015014439-0-1538696.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Descarta AMLO recesión; ve desarrollo</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 13:07hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/economia/preocupa-a-mexicanos-aumento-en-precio-del-aguacate-20190712-1538674.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712125850477-0-1538674.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
 <div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Preocupa a mexicanos aumento en precio del aguacate</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Associated Press | 12:07hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/economia/tiene-industria-mayor-baja-en-10-anos-20190712-1538560.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712082552351-0-1538560.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Tiene industria mayor baja en 10 años</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 08:07hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/economia/alertan-que-mexico-ya-esta-en-recesion-20190712-1538535.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/12/20190712062145512-0-1538535.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Alertan que México ya está en recesión</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 06:07hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/economia/preve-bank-of-america-recesion-tecnica-20190711-1538289.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/07/11/20190711023616632-0-1538289.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Prevé Bank of America recesión técnica</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 14:07hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279079346-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279079346-0'); });
                    </script>
</div>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279116027-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279116027-0'); });
                    </script>
 </div>
<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888"); 
                        });
                    </script>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/surge-el-pequeno-honduras-20190712-1538700.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Surge 'el pequeño Honduras'</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/usa-corral-helicoptero-en-vuelo-de-15-minutos-20190712-1538592.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Usa Corral helicóptero en vuelo... ¡de 15 minutos!</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/pidio-piedad-antes-de-ser-asesinada-20190712-1538578.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Pidió piedad antes de ser asesinada</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/ofrecieron-15-mil-pesos-por-asesinar-a-jefe-de-fiscalia-20190712-1538625.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
 </div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ofrecieron 15 mil pesos por asesinar a jefe de Fiscalía</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/hay-un-cuarto-involucrado-en-asesinato-de-jefe-de-fiscalia-20190712-1538683.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Hay un cuarto involucrado en asesinato de jefe de Fiscalía</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/nino-resulta-lesionado-tras-ejecucion-de-dos-en-taller-mecanico-20190712-1538636.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Niño resulta lesionado tras ejecución de dos en taller mecánico</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/inspecciona-cedh-hospitales-general-de-la-mujer-infantil-y-civil-libertad-20190712-1538725.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Inspecciona CEDH hospitales General, de la Mujer, Infantil y Civil Libertad</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/parte-cabalgata-villista-corral-cancela-de-ultimo-momento-20190712-1538690.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Parte Cabalgata Villista; Corral cancela de último momento</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
 <a href="https://www.eldiariodechihuahua.mx/estado/renuncia-otro-abogado-de-la-pamy-por-temor-20190712-1538586.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Renuncia otro abogado de La Pamy por temor</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/caen-abuelas-colombianas-extorsionadoras-20190712-1538595.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Caen 'abuelas' colombianas extorsionadoras</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279194549-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279194549-0'); });
                    </script>
</div>
<div id="sas_76889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76889"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279239766-0'>
 <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279239766-0'); });
                    </script>
</div>
<div id="sas_76890"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76890"); 
                        });
                    </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279262617-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279262617-0'); });
                    </script>
</div>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891"); 
                        });
                    </script>
</div>
 
<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279495132-0' style='height:600px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279495132-0'); });
                    </script>
</div>
<div id="sas_76896"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76896"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279285628-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279285628-0'); });
                    </script>
</div>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892"); 
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1538701");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/ElDiarioChih" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>