
<!doctype html>
<html  lang="es">
<head>
    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Aumenta más de 260% cruce de migrantes por EP</title>
    <meta name="description" content="En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior"/>
    <meta name="news_keywords" content="El Paso">
    <meta name="keywords" content="El Paso">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Aumenta más de 260% cruce de migrantes por EP">
    <meta itemprop="description" content="En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior">
        <meta itemprop="image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/12/20210612070053-0-1806531.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Aumenta más de 260% cruce de migrantes por EP"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/12/20210612070053-0-1806531.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/el-paso/aumenta-mas-de-260-cruce-de-migrantes-por-ep-20210612-1806531.html"/>
    <meta property="og:description" content="En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior"/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/el-paso/aumenta-mas-de-260-cruce-de-migrantes-por-ep-20210612-1806531.html">
    <meta name="twitter:title" content="Aumenta más de 260% cruce de migrantes por EP">
    <meta name="twitter:description" content="En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior">
        <meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/12/20210612070053-0-1806531.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/el-paso/amp/aumenta-mas-de-260-cruce-de-migrantes-por-ep-20210612-1806531.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/el-paso/aumenta-mas-de-260-cruce-de-migrantes-por-ep-20210612-1806531.html"
                    },

                    "headline": "Aumenta más de 260% cruce de migrantes por EP",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/12/20210612070053-0-1806531.jpg"
                    },
                    "datePublished": "2021-06-12T07:00:00-0600",
                    "dateModified": "2021-06-12T07:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Ivanna Leos / El Diario de El Paso"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior",
                    "keywords": ""
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['el-paso']);
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291215,
            pageId: 1091342,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

<!--publicidad para no orb y no amp-->




    <script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
    <div id="sas_102001"></div>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(
            function () {
                sas.call(
                    { siteId: 291214, pageId: 1076495, formatId: 102001, tagId: "sas_102001" },
                    { networkId: 3018, domain: "https://www15.smartadserver.com" /*, onNoad: function() {} */ }
                );
            }
        );
    </script>



    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo">
                    <div class="rcx4">

                    </div>
                    <div class="rcx4">
                        <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                            <amp-img class="img_fluid"
                                     src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                                     width="280"
                                     height="54">
                            </amp-img>
                        </a>
                    </div>
                    <div class="rcx4">

                    </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                </div>
            </header>
        </div>
    

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #203fde">El Paso</small>
                                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Aumenta más de 260% cruce de migrantes por EP</h1>
                <p>En los ocho meses que han transcurrido del actual año fiscal, autoridades han detenido a más de 110 mil personas, contra casi 31 mil de todo el año anterior</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/12/20210612070053-0-1806531.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">The New York Times  / Un agente de la Patrulla Fronteriza frente a un grupo de indocumentados</figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Ivanna Leos / El Diario de El Paso</p>
                    <small>sábado, 12 junio 2021 | 07:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                                        <p><p>El Paso.- En lo que va del A&ntilde;o Fiscal 2021 (FY21) la Oficina de Aduanas y Protecci&oacute;n Fronteriza (CBP) a detectado a m&aacute;s de 110 mil personas que ingresaron sin documentos a lo largo la frontera en el sector de El Paso, lo que representa un aumento del 267 por ciento en comparaci&oacute;n con 2020.</p>
                                            <p><p>Las detenciones en todo el a&ntilde;o fiscal anterior (2020) sumaron 30 mil 969.</p>
                                            <p><p>Aqu&iacute; en el pa&iacute;s, el a&ntilde;o fiscal corresponde al per&iacute;odo desde el 01 de octubre de un a&ntilde;o al 30 de septiembre del siguiente.</p>
                                            <p><p>Los datos de los encuentros incluyen detenciones del T&iacute;tulo 8 de la Patrulla Fronteriza de los Estados Unidos (USBP), Inadmisibles del T&iacute;tulo 8 de la Oficina de Operaciones de Campo (OFO) y Expulsiones del T&iacute;tulo 42, seg&uacute;n las agencias. De acuerdo con las estad&iacute;sticas de CBP, en total 113 mil 824 encuentros se han contabilizado hasta el mes de mayo, de los que 94 mil 829 fueron expulsados bajo el Titulo 42 y 19 mil 196 bajo el Titulo 8.&nbsp;</p>
                                            <p><p>Los encuentros corresponden a 86 mil 097 adultos solteros; 13 mil 671 Individuos en una unidad familiar y 13 mil 617 menores no acompa&ntilde;ados. Las cifras capturadas por los funcionarios de la agencia fronteriza indican que, al comienzo del FY21 en el pasado mes de octubre, se registraron 8 mil 777 encuentros a lo largo de la frontera de este sector.&nbsp;</p>
                                            <p><p>Por su parte, las cifras se mantuvieron el siguiente mes, en noviembre, con 8 mil 746 y aumentaron dr&aacute;sticamente en diciembre 11 mil 28 encuentros. Para enero este a&ntilde;o, los agentes contabilizaron 10 mil 617, mientras que, en febrero, la cifra se elev&oacute; a 13 mil 184.&nbsp;</p>
                                            <p><p>Los meses posteriores, en marzo y abril, los encuentros preocuparon a las autoridades registr&aacute;ndose 19 mil 456 y 19 mil 797 encuentros respectivamente. Hasta el mes pasado, en mayo, las cifras superaron los registros con 22 mil 219 encuentros en tan solo 31 d&iacute;as. En cuanto a lo largo de la frontera suroeste, solo en mayo de 2021, CBP encontr&oacute; 180 mil 034 personas que intentaban ingresar a lo largo de la frontera suroeste.&nbsp;</p>
                                            <p><p>Este total represent&oacute; un aumento del 1 por ciento con respecto a abril de 2021, seg&uacute;n las estad&iacute;sticas. La informaci&oacute;n confirma que los adultos solteros contin&uacute;an constituyendo la mayor&iacute;a de estos encuentros.</p>
                                            <p><p>En mayo de 2021, CBP expuls&oacute; a 112 mil 302 personas bajo el T&iacute;tulo 42 lo que representa un 62 por ciento de todos los encuentros de mayo que resultaron en una expulsi&oacute;n bajo ese t&iacute;tulo. Los encuentros a lo largo de la frontera suroeste de ni&ntilde;os no acompa&ntilde;ados y menores solteros de los pa&iacute;ses del Tri&aacute;ngulo del Norte se redujeron nuevamente este mes en un 23 por ciento, con 10 mil 765 encuentros en mayo de 2021 en comparaci&oacute;n con 13 mil 940 en abril de 2021.</p>
                                            <p><p>Asimismo, los encuentros de unidades familiares de los pa&iacute;ses del Tri&aacute;ngulo del Norte tambi&eacute;n disminuyeron nuevamente, disminuyendo en un 31 por ciento a 22 mil 630 en mayo de 2021, frente a 32 mil 674 en abril, seg&uacute;n los datos de CBP.&nbsp;</p>
                                            <p><p>De acuerdo con la agencia fronteriza, la gran cantidad de expulsiones durante la pandemia ha contribuido a que un n&uacute;mero mayor de lo habitual de no ciudadanos haga m&uacute;ltiples intentos de cruzar la frontera, y significa que los encuentros totales exageran un poco el n&uacute;mero de individuos &uacute;nicos que llegan a la frontera.&nbsp;</p>
                                            <p><p>Seg&uacute;n los datos, el 38 por ciento de los encuentros en mayo de 2021 fueron personas que tuvieron al menos un encuentro previo en los 12 meses anteriores, en comparaci&oacute;n con una tasa promedio de reencuentros de un a&ntilde;o del 15 por ciento para los a&ntilde;os fiscales 2014-2019. En cuanto a los rescates, en mayo de 2021, CBP realiz&oacute; 7 mil 084 rescates en todo el pa&iacute;s, y CBP ha rescatado un 35 por ciento m&aacute;s de personas en el a&ntilde;o fiscal 2021 que todo el a&ntilde;o fiscal 2020. Por su parte, el n&uacute;mero promedio diario de ni&ntilde;os bajo la custodia de CBP ha disminuido significativamente a 640 en mayo de 2021 desde 2 mil 895 en abril de 2021. En abril, los ni&ntilde;os no acompa&ntilde;ados pasaron un promedio de 92 horas bajo la custodia de CBP.&nbsp;</p>
                                            <p><p>Menores no acompa&ntilde;ados</p>
                                            <p><p>En mayo, los ni&ntilde;os no acompa&ntilde;ados detenidos en las instalaciones de CBP pasaron un promedio de 26 horas, seg&uacute;n los funcionarios. &ldquo;Este progreso sostenido es el resultado de los pasos que tom&oacute; el DHS para redise&ntilde;ar los procesos y movilizar al personal en todo el Departamento, incluida la designaci&oacute;n de FEMA para ayudar al Departamento de Salud y Servicios Humanos (HHS) a establecer instalaciones temporales que brinden un ambiente seguro, higi&eacute;nico y protegido para los ni&ntilde;os no acompa&ntilde;ados para apoyar el proceso de reunificaci&oacute;n&rdquo; se lee en un informe de CBP. De acuerdo con el jefe de bomberos de Sunland Park, Daniel Medrano, en los &uacute;ltimos seis u ocho meses se han visto muchos m&aacute;s incidentes de gente que intenta cruzar el muro.&nbsp;</p>
                                            <p><p>&ldquo;No sabemos que tanto ha aumentado, pero es mucho. El a&ntilde;o pasado ve&iacute;amos de dos a tres incidentes por mes y ahora acudimos al menos a 5 a 6 veces a la semana de personas que caen del muro&rdquo; agreg&oacute;. Medrano asegura que los n&uacute;meros de incidentes han subido dr&aacute;sticamente y cree que aumenten en el verano. &ldquo;Muchos migrantes que trataron de cruzar el verano pasado y creemos que posiblemente en esta &aacute;rea se vea de nuevo&rdquo;, se&ntilde;al&oacute; el jefe de bomberos.&nbsp;</p>
                                            <p><p>Por su parte, Fernando Garc&iacute;a, director de la Red Fronteriza por los Derechos Humanos (BNHR) dijo que durante los &uacute;ltimos tres meses los cruces de esta manera se han intensificado poniendo en riesgo a los migrantes por una &ldquo;pol&iacute;tica de prevenci&oacute;n a trav&eacute;s de la disuasi&oacute;n&rdquo;. &ldquo;El muro no solo es un acto de odio, es xenof&oacute;bico y es peligroso. El Gobierno usa su pol&iacute;tica pensada en la prevenci&oacute;n a trav&eacute;s de la disuasi&oacute;n. Es decir que les hacen m&aacute;s dif&iacute;cil y peligroso cruzar la frontera para que no la crucen&rdquo;, dijo Garc&iacute;a. &ldquo;Ninguna persona debe cruzar muros, r&iacute;os o monta&ntilde;as de forma ilegal. Todos deben hacerlo de los puentes, desde los aviones. Se necesita legalizar los flujos migratorios sin riesgo y con derechos&rdquo;, &nbsp;finaliz&oacute;.</p>
                                            <p><p>ivanna@diariousa.com</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/el-paso/se-impactan-dos-camionetas-en-autopista-54-20210611-1806388.html">
                                        <figure>
                                            <amp-img alt="Se impactan dos camionetas en autopista 54"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/11/20210611065817-0-1806388.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Se impactan dos camionetas en autopista 54</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/el-paso/juarez-reportan-13-muertes-por-covid-en-las-ultimas-24-horas-20210611-1806219.html">
                                        <figure>
                                            <amp-img alt="Juárez: Reportan 13 muertes por Covid en las últimas 24 horas"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/11/20210611120703-0-1806219.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Juárez: Reportan 13 muertes por Covid en las últimas 24 horas</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/el-paso/reporta-el-paso-15-contagios-mas-por-covid-20210611-1806176.html">
                                        <figure>
                                            <amp-img alt="Reporta El Paso 15 contagios más por Covid"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/11/20210611105458-0-1806176.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Reporta El Paso 15 contagios más por Covid</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/el-paso/hallan-cadaver-cerca-del-muro-fronterizo-seria-migrante-que-cayo-al-cruzar-20210611-1806168.html">
                                    <amp-img alt="Hallan cadáver cerca del muro fronterizo; sería migrante que cayó al cruzar"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/11/20210611105246-1-1806168.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Hallan cadáver cerca del muro fronterizo; sería migrante que cayó al cruzar</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/el-paso/muere-migrante-por-intenso-calor-en-terreno-desertico-de-sunland-park-20210610-1806001.html">
                                    <amp-img alt="Muere migrante por intenso calor en terreno desértico de Sunland Park"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/10/20210610083250-0-1806001.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Muere migrante por intenso calor en terreno desértico de Sunland Park</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/el-paso/salvan-a-2-migrantes-de-ahogarse-en-canal-de-el-paso-20210610-1805737.html">
                                    <amp-img alt="Salvan a 2 migrantes de ahogarse en canal de El Paso"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/10/20210610105731-0-1805737.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Salvan a 2 migrantes de ahogarse en canal de El Paso</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/el-paso/robaban-identidades-para-comprar-electronicos-20210609-1805500.html">
                                    <amp-img alt="Robaban identidades para comprar electrónicos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/09/20210609065802-0-1805500.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Robaban identidades para comprar electrónicos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/el-paso/aseguran-en-el-paso-varios-cargamentos-de-drogas-en-cruces-internacionales-20210609-1805361.html">
                                    <amp-img alt="Aseguran en El Paso varios cargamentos de drogas en cruces internacionales"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/06/09/20210609122111-0-1805361.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Aseguran en El Paso varios cargamentos de drogas en cruces internacionales</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!--para combo-->


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/"><p>Clasificado el peso</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/">Clasificado el peso</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua">Versión Impresa</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-delicias">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>






</body>
</html>
