
<!DOCTYPE html>
<html lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="298f5"></script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/escaparate/como-superar-la-colpofobia-el-miedo-a-los-genitales-femeninos-20190907-1559622.html">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.71063700 1567916472">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.71064000 1567916472">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario de Chihuahua" href="https://www.eldiariodechihuahua.mx/v7/rss/feed.xml" />

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>


 
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/escaparate/amp/como-superar-la-colpofobia-el-miedo-a-los-genitales-femeninos-20190907-1559622.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Cómo superar la colpofobia, el miedo a los genitales femeninos</title>
<meta name="description" content="Es una fobia que los expertos advierten no debe tomarse a la ligera" />
<meta name="news_keywords" content="Escaparate">
<meta name="keywords" content="Escaparate">
<meta itemprop="name" content="Cómo superar la colpofobia, el miedo a los genitales femeninos">
<meta itemprop="description" content="Es una fobia que los expertos advierten no debe tomarse a la ligera">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Cómo superar la colpofobia, el miedo a los genitales femeninos" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/escaparate/como-superar-la-colpofobia-el-miedo-a-los-genitales-femeninos-20190907-1559622.html" />
<meta property="og:description" content="Es una fobia que los expertos advierten no debe tomarse a la ligera" />
<meta property="og:site_name" content="El Diario de Chihuahua" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariochihuahua">
 <meta name="twitter:url" content="Escaparate">
<meta name="twitter:title" content="Cómo superar la colpofobia, el miedo a los genitales femeninos">
<meta name="twitter:description" content="Es una fobia que los expertos advierten no debe tomarse a la ligera">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/escaparate/como-superar-la-colpofobia-el-miedo-a-los-genitales-femeninos-20190907-1559622.html"
                },
                "headline": "Cómo superar la colpofobia, el miedo a los genitales femeninos",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg"
                },
                "datePublished": "1969-12-31",
                "dateModified": "1969-12-31",
                "author": {
                    "@type": "Person",
                    "name": "Agencias"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Chihuahua",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "Es una fobia que los expertos advierten no debe tomarse a la ligera",
                "keywords": ""
            }
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1560279079346-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2', [[336, 280], [300, 250]], 'div-gpt-ad-1560279116027-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3', [[300, 250], [336, 280]], 'div-gpt-ad-1560279194549-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4', [[300, 250], [336, 280]], 'div-gpt-ad-1560279239766-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5', [[336, 280], [300, 250]], 'div-gpt-ad-1560279262617-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6', [[300, 250], [336, 280]], 'div-gpt-ad-1560279285628-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_7', [[336, 280], [300, 250]], 'div-gpt-ad-1560279307090-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_8', [[336, 280], [300, 250]], 'div-gpt-ad-1560279333076-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_9', [[336, 280], [300, 250]], 'div-gpt-ad-1560279355932-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1', [728, 90], 'div-gpt-ad-1560279388485-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_HP_300x600_1', [300, 600], 'div-gpt-ad-1560279495132-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 191215,
                    pageId: 1073083,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>sábado 07 de septiembre del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">20°C&nbsp;/&nbsp;68°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$19.51 / $20.41</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 75 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 43 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 25 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
</div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_200x78">
</amp-ad>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">


<div id='div-gpt-ad-1560279388485-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279388485-0'); });
                    </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #6a15bf">Escaparate</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Cómo superar la colpofobia, el miedo a los genitales femeninos</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Es una fobia que los expertos advierten no debe tomarse a la ligera</p>
<div class="firma color_firma_nota">
Agencias </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
sábado, 07 septiembre 2019 | 20:52 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/09/07/20190907085230014-0-1559622.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto"> </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Quienes la sufren, en ocasiones apenas son capaces de mirar una vagina y no entienden realmente por qu&eacute;.</p>
<p><p>Es la colpofobia, o miedo a los genitales femeninos, una fobia que los expertos advierten no debe tomarse a la ligera.</p>
<p><p>Como sucede con otros miedos, la colpofobia (del griego k&oacute;lpos, que significa &quot;vagina&quot;) se manifiesta mediante sudores excesivos, taquicardias, ansiedad y, en este caso concreto, con una bajada del apetito sexual y un inexplicable rechazo a los &oacute;rganos femeninos.</p>
<p><p>&quot;Origina trastornos en la relaci&oacute;n porque reduce el deseo er&oacute;tico de quienes la sufren&quot;, le explica a BBC Mundo la sex&oacute;loga Elena Sep&uacute;lveda, vicepresidenta de la Sociedad Chilena de Sexolog&iacute;a y Educaci&oacute;n Sexual.</p>
<p><p>Los pacientes que acuden a consulta para recibir ayuda m&eacute;dica suelen vivir en la incertidumbre.</p>
<p><p>No entienden por qu&eacute; se sienten inc&oacute;modos, ansiosos y nerviosos cuando mantienen relaciones con sus parejas. Y m&aacute;s dif&iacute;cil a&uacute;n les resulta comprender cuando ese miedo o rechazo a la vagina no implica necesariamente una falta de atracci&oacute;n sexual hacia su compa&ntilde;era.</p>
<p><p>Los especialistas aseguran que no es una fobia frecuente, aunque no existen datos p&uacute;blicos de diagn&oacute;stico. &nbsp;</p>
<p><p>Y no tiene por qu&eacute; ser exclusiva de hombres a mujeres, sino que tambi&eacute;n puede darse entre mujeres homosexuales. Aunque los psic&oacute;logos consultados por BBC Mundo afirman haber visto el caso &uacute;nicamente en parejas heterosexuales.</p>
<p><p>Una experiencia traum&aacute;tica en el pasado puede ser el germen de la colpofobia.</p>
<p><p>Pero otros pacientes no recuerdan ni identifican una causa espec&iacute;fica, y es ah&iacute; donde radican los mayores problemas.&nbsp;</p>
<p><p>Se sienten confusos y a los expertos les puede costar descubrir si se debe a una vivencia que no recuerdan o a un componente gen&eacute;tico innato en el paciente, algo que es mucho m&aacute;s dif&iacute;cil de tratar.</p>
<p><p><br></p>
<p><p>El origen</p>
<p><p>&quot;Acuden a consulta acusando deterioros en la relaci&oacute;n y es ah&iacute; donde comienza la terapia de descubrimiento, con muchas horas de sesi&oacute;n, por lo general para averiguar el origen de ese miedo&quot;, cuenta la sex&oacute;loga Sep&uacute;lveda sobre los pacientes que llegan en b&uacute;squeda de su asesoramiento.</p>
<p><p>Asegura que, algunas veces, los pacientes apenas pueden mirar a la vagina,de practicarle sexo oral a la pareja o de ayudarle en la masturbaci&oacute;n.</p>
<p><p><p><div class="fixed-container"><amp-img class="contain" alt="DiscusiÃ³n" src="https://diario.mx/v6/media/nota_temp/060b4960a750840f1d8c5252db44112f.png" layout="fill"></amp-img></div></p>
<p></p>
<p><p>Este tipo de fobias puede ocasionar problemas de pareja. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p><p>Sep&uacute;lveda subraya que, en algunos casos, no se trata solamente de un miedo transitorio o fundamentado.&nbsp;</p>
<p><p>&quot;Algunos pacientes, por simple naturaleza, no disfrutan de la desnudez, las caricias o los roces de la misma forma que el resto de individuos, y reducen su intercambio sexual exclusivamente a la penetraci&oacute;n&quot;.</p>
<p><p>Cuando el origen de la aversi&oacute;n se encuentra en una vivencia del pasado, Sep&uacute;lveda indica que muchas de estas experiencias traum&aacute;ticas se producen en edades muy tempranas y, en algunos casos, propiciadas por alg&uacute;n miembro de la familia.</p>
<p><p>&quot;En uno de mis pacientes, la colpofobia se hab&iacute;a originado durante su ni&ntilde;ez, cuando una familiar abus&oacute; de &eacute;l y le acerc&oacute; a la fuerza hacia su vagina&quot;, cuenta la sex&oacute;loga chilena.</p>
<p><p>Pero, sin duda, los componentes gen&eacute;ticos y accidentales son m&aacute;s dif&iacute;ciles de trabajar en el origen de esta afecci&oacute;n.</p>
<p><p>&quot;Al igual que en otras fobias, el miedo a los genitales puede surgir en la persona desde la etapa uterina o en los primeros a&ntilde;os de vida&quot;, dice Sep&uacute;lveda.</p>
<p><p><p><div class="fixed-container"><amp-img class="contain" alt="Familia" src="https://diario.mx/v6/media/nota_temp/a6a20dcc13e19f416140f0e86ca8e86d.png" layout="fill"></amp-img></div></p>
<p></p>
<p><p>Algunas actitudes de los padres pueden generar este tipo de fobias en sus hijos de forma accidental. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p><p>En el caso de desarrollarla durante etapas tan tempranas, puede deberse incluso a gestos &quot;sin intenci&oacute;n&quot; por parte de quienes les rodean.</p>
<p><p>&quot;Sucede mucho que los padres, al jugar con los ni&ntilde;os cuando son peque&ntilde;os, les predisponen a sentir cierta respuesta negativa ante malos olores, como por ejemplo al cambiar unos pa&ntilde;ales sucios. Eso la persona lo va aprendiendo y lo incorpora a su experiencia vital y sexual&quot;.</p>
<p><p>Luego, de adolescentes, pueden &quot;reaccionar a esos mensajes subliminales de &#39;asco&#39; y condicionar su vida en pareja&quot;, seg&uacute;n Sep&uacute;lveda.</p>
<p><p><br></p>
<p><p>Terapia</p>
<p><p>Lo cierto es que no existen f&oacute;rmulas m&aacute;gicas para el tratamiento de la colpofobia.</p>
<p><p>Los expertos consultados por BBC Mundo apuestan por una terapia &quot;de aliento y alcance, centrada en buscar la ra&iacute;z del problema&quot;.</p>
<p><p>&quot;La mayor&iacute;a de fobias de origen sexual son criptogen&eacute;ticas; es decir, su naturaleza se escapa del conocimiento cient&iacute;fico&quot;, le explica a BBC Mundo Francisco Morales Calatayud, profesor de psicolog&iacute;a en la Universidad de la Rep&uacute;blica de Uruguay.</p>
<p><p>Morales se opone a terapias &quot;m&aacute;s salvajes&quot; como, por ejemplo, exponer a quienes la padecen a im&aacute;genes de genitales femeninos para hacerles &quot;enfrentarse al miedo&quot;.</p>
<p><p><p><div class="fixed-container"><amp-img class="contain" alt="Consulta" src="https://diario.mx/v6/media/nota_temp/2243102e4c2dd83812889e03c5ca84a4.png" layout="fill"></amp-img></div></p>
<p></p>
<p><p>Los psic&oacute;logos consultados por BBC Mundo apuestan por terapias de largo alcance donde se identifique qu&eacute; es lo que origin&oacute; la fobia. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p><p>En este sentido, el psic&oacute;logo considera que la terapia m&aacute;s adecuada no es tratar los s&iacute;ntomas de forma directa, sino profundizar en el origen y ayudar al paciente a descubrir qu&eacute; experiencia origin&oacute; esta condici&oacute;n.</p>
<p><p>&quot;La exposici&oacute;n a los &oacute;rganos genitales debe ser progresiva y no brusca&quot;,coincide Sep&uacute;lveda, quien tambi&eacute;n alerta sobre el hecho de que a veces las personas tienen su propia manera de vivir la sexualidad, m&aacute;s fr&iacute;a y distante, sin que ello implique ning&uacute;n tipo de trastorno.&nbsp;</p>
<p><p>Tambi&eacute;n existe la aversi&oacute;n a &oacute;rganos genitales masculinos, en cuyo caso se conoce como erotofobia.&nbsp;</p>
<p><p>Esta puede darse bajo circunstancias m&aacute;s espec&iacute;ficas y particulares, de las que la doctora Sep&uacute;veda recuerda un caso en particular.</p>
<p><p>&quot;En una ocasi&oacute;n, una paciente sent&iacute;a fobia &uacute;nicamente al pene de su pareja en estado fl&aacute;cido y le costaba entender por qu&eacute;&quot;, cuenta.</p>
<p><p>&quot;Tras la terapia, descubri&oacute; que se deb&iacute;a a que su abuelo, cuando era ni&ntilde;a, la utilizaba para conseguir erecciones y, una vez logradas, la alejaba con desprecio&quot;.</p>
<p><p><br></p>
<p><p>Fuente: <a href="//www.bbc.com">www.bbc.com</a></p>
<p><p><br></p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/escaparate/guadalajara-la-ciudad-donde-puedes-sentir-el-miedo-en-el-ambiente-20190906-1559205.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/09/06/20190906023424129-0-1559205.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Guadalajara, la ciudad donde 'puedes sentir el miedo' en el ambiente</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 14:09hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/escaparate/piden-a-mujeres-de-reino-unido-no-ponerse-paletas-de-hielo-en-vagina-por-calor-20190826-1555126.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/26/20190826051419008-0-1555126.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
 <div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Piden a mujeres de Reino Unido no ponerse paletas de hielo en vagina por calor</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 17:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/escaparate/la-broma-que-le-costo-us395000-al-programa-de-humor-de-jimmy-kimmel-20190817-1551958.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/17/20190817081248482-0-1551958.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">La broma que le costó US$395,000 al programa de humor de Jimmy Kimmel</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 20:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/escaparate/elotero-vence-al-racismo-en-eua-20190813-1550452.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/13/20190813040101845-0-1550452.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Elotero vence al racismo en EUA</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 16:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/escaparate/hombre-en-tinder-sugiere-contactar-a-su-ex-con-una-ouija-para-tener-sexo-20190809-1549229.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/09/20190809091920415-0-1549229.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Hombre en Tinder sugiere contactar a su ex con una Ouija para tener sexo</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 21:08hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279079346-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279079346-0'); });
                    </script>
</div>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279116027-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279116027-0'); });
                    </script>
</div>
<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888"); 
                        });
                    </script>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/de-narcoavion-a-aula-para-ninos-esta-es-la-historia-20190907-1559546.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">De narcoavión a aula para niños: esta es la historia</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/golpe-al-narco-cayeron-70-miembros-de-un-grupo-criminal-en-guerrero-20190907-1559586.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
 <div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Golpe al narco: cayeron 70 miembros de un grupo criminal en Guerrero</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/detienen-a-presunta-integrante-del-cartel-de-sinaloa-con-157-kg-de-mariguana-20190907-1559594.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Detienen a presunta integrante del Cártel de Sinaloa con 15.7 Kg de mariguana</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/hallan-a-mujer-sin-vida-20190907-1559589.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Hallan a mujer sin vida</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/afirman-que-hay-fotos-y-videos-de-boda-entre-veronica-castro-y-yolanda-andrade-20190907-1559602.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Afirman que hay fotos y videos de boda entre Verónica Castro y Yolanda Andrade</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/marchan-miles-a-favor-de-la-familia-hacia-la-plaza-de-armas-20190907-1559577.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Marchan miles a favor de la familia hacia la Plaza de Armas</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/deportes/la-belleza-de-la-nueva-campeona-del-us-open-20190907-1559605.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Deportes</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">La belleza de la nueva campeona del US Open</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/nos-da-miedo-salir-necesitamos-ayuda-20190907-1559454.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">'Nos da miedo salir; necesitamos ayuda'</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/madera-sigue-igual-mutilados-y-narcomantas-20190907-1559478.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Madera sigue igual: mutilados y narcomantas</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/revisaran-empresa-que-da-servicio-a-la-operadora-de-transporte-20190907-1559624.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Revisarán empresa que da servicio a la Operadora de Transporte</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279194549-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279194549-0'); });
                    </script>
</div>
<div id="sas_76889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76889"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279239766-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279239766-0'); });
                    </script>
</div>
<div id="sas_76890"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76890"); 
                        });
                    </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279262617-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279262617-0'); });
                    </script>
</div>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279495132-0' style='height:600px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279495132-0'); });
                    </script>
</div>
<div id="sas_76896"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76896"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279285628-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279285628-0'); });
                    </script>
</div>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892"); 
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1559622");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariochihuahua" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>