
<!doctype html>
<html  lang="es">
<head>
    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Sospechamos motivaciones de UIF: Reyes Baeza</title>
    <meta name="description" content="El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra"/>
    <meta name="news_keywords" content="Estado">
    <meta name="keywords" content="Estado">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Sospechamos motivaciones de UIF: Reyes Baeza">
    <meta itemprop="description" content="El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra">
        <meta itemprop="image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Sospechamos motivaciones de UIF: Reyes Baeza"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/estado/sospechamos-motivaciones-de-uif-reyes-baeza-20200915-1708707.html?_gl=1*1j2fo3b*_ga*YW1wLWJsYXNRVlRTdkhWTmszcHpIdFFyWWc."/>
    <meta property="og:description" content="El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra"/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/estado/sospechamos-motivaciones-de-uif-reyes-baeza-20200915-1708707.html?_gl=1*1j2fo3b*_ga*YW1wLWJsYXNRVlRTdkhWTmszcHpIdFFyWWc.">
    <meta name="twitter:title" content="Sospechamos motivaciones de UIF: Reyes Baeza">
    <meta name="twitter:description" content="El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra">
        <meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/estado/amp/sospechamos-motivaciones-de-uif-reyes-baeza-20200915-1708707.html?_gl=1*1j2fo3b*_ga*YW1wLWJsYXNRVlRTdkhWTmszcHpIdFFyWWc.">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/estado/sospechamos-motivaciones-de-uif-reyes-baeza-20200915-1708707.html?_gl=1*1j2fo3b*_ga*YW1wLWJsYXNRVlRTdkhWTmszcHpIdFFyWWc."
                    },

                    "headline": "Sospechamos motivaciones de UIF: Reyes Baeza",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg"
                    },
                    "datePublished": "2020-09-15T12:44:00-0600",
                    "dateModified": "2020-09-15T12:44:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Pedro Sánchez Briones/ Agencia Reforma"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra",
                    "keywords": "Reyes Baeza"
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['estado']);
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291215,
            pageId: 1091342,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>

            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                            <div class="rf" id="navbar">
                <header class="headerbar">
                    <div class="rw logo">
                        <div class="rcx4">

                        </div>
                        <div class="rcx4">
                            <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                                <amp-img class="img_fluid"
                                         src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                                         width="280"
                                         height="54">
                                </amp-img>
                            </a>
                        </div>
                        <div class="rcx4">

                        </div>
                    </div>
                    <div class="rcx12 menu">
                        <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                            ☰
                        </div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                        <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                        <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                        <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    </div>
                </header>
            </div>
            

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                <small class="nota_nombre_seccion" style="background-color: #2c3bbd">Estado</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Sospechamos motivaciones de UIF: Reyes Baeza</h1>
                <p>El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Archivo / Agencia Reforma  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Pedro Sánchez Briones/ Agencia Reforma</p>
                    <small>martes, 15 septiembre 2020 | 12:44 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                <p><p><em>Chihuahua&mdash;</em> Al ser se&ntilde;alado por su presunta participaci&oacute;n en desv&iacute;os de Estafa Maestra, el exgobernador de Chihuahua Jos&eacute; Reyes Baeza afirm&oacute; que esperar&aacute; la notificaci&oacute;n oficial de la Unidad de Inteligencia Financiera (UIF), aunque, dijo, sospecha las motivaciones del proceder de su titular.</p>
                                            <p><p>El tambi&eacute;n ex director del ISSSTE en esa entidad (2015-2018) explic&oacute; que, hasta el momento, s&oacute;lo su instituci&oacute;n bancaria le alert&oacute; que sus cuentas hab&iacute;an sido bloqueadas por una orden federal, por lo cual no tiene los argumentos necesarios para emprender su defensa jur&iacute;dica.</p>
                                            <p><p>&quot;Lo &uacute;nico que s&eacute; es la notificaci&oacute;n de la instituci&oacute;n bancaria, quien refiere a un oficio de la UIF, pareciera que la instituci&oacute;n bancaria me est&aacute; notificando, no lo acabo de entender, y me est&aacute;n notificando que al d&iacute;a siguiente de la notificaci&oacute;n se tienen 10 d&iacute;as h&aacute;biles para comparecer ante la autoridad correspondiente&quot;, dijo Baeza en conferencia.</p>
                                            <p><p>&quot;Hoy la informaci&oacute;n que sube a sus redes sociales el titular de la UIF que se&ntilde;ala que es un tema del ISSSTE, esperar&eacute; a que se me haga la notificaci&oacute;n oficial para emprender mi estrategia jur&iacute;dica&quot;.</p>
                                            <p><p>Reyes Baeza asegur&oacute; que anteriormente no hab&iacute;a sido se&ntilde;alado por irregularidades en las auditor&iacute;as y ahora, que particip&oacute; en las protestas por inconformidades de agua en Chihuahua, s&iacute; lo involucran.</p>
                                            <p><p>&quot;No recib&iacute; un documento directo de la UIF, pero adem&aacute;s tengo que esperar a que me notifiquen de qu&eacute; se me acusa, digo, vemos el contexto y la coyuntura y sospechamos de las motivaciones, pero finalmente hay que esperar, si el titular de la UIF anuncia a trav&eacute;s de un tuit, si no me equivoco, de lo que se me pretende acusar, voy a esperar a que se formalice la acusaci&oacute;n y a partir de que tenga conocimiento pleno iniciar&eacute; proceso de defensa como cualquier mexicano&quot;, se&ntilde;al&oacute;.</p>
                                            <p><p>Jos&eacute; Reyes Baeza dijo adem&aacute;s que no tiene nada de qu&eacute; preocuparse ni avergonzarse. &nbsp;&nbsp;</p>
                                            <p><p>&quot;No tengo nada que ocultar, finalmente lo que se est&aacute; diciendo son temas que se han ventilado mucho, ustedes cu&aacute;ntas veces lo han visto y nunca se ha se&ntilde;alado mi nombre en auditor&iacute;a alguna, algunos malintencionados me han manejado en medios de comunicaci&oacute;n y me suben a ese tren, pero finalmente ya se anticip&oacute;, voy a esperar se me notifique, una vez que el denunciante proceda a la denuncia, iniciar&eacute; mi defensa&quot;, expres&oacute;.</p>
                                            <p><p>La &uacute;ltima cuenta p&uacute;blica en la que particip&oacute; como director del ISSSTE en la Administraci&oacute;n federal fue de 2017. &nbsp;</p>
                                            <p><p>&quot;Estuve s&oacute;lo unos d&iacute;as de 2018&quot;, aclar&oacute;. &nbsp;</p>
                                            <p><p>&quot;En ninguna auditor&iacute;a, de las m&uacute;ltiples que se practican, mi nombre estuvo involucrado, hasta la fecha no ha estado&quot;, asever&oacute;. &nbsp;</p>
                                            <p><p>Indic&oacute; que esa informaci&oacute;n manipulada ha sido exhibida en unas tres ocasiones y previ&oacute; que seguir&aacute;, ya que record&oacute;, no ha sido el primero ni el &uacute;ltimo a quien se pretende linchar p&uacute;blicamente. &nbsp;</p>
                                            <p><p>Baeza Terrazas, dijo que se afecta su honor porque es hijo, esposo y padre. &nbsp;</p>
                                            <p><p>Recalc&oacute; que necesita que sus cuentas sean liberadas porque las requiere para su vida ordinaria.&nbsp;</p>
                                            <p><p>&quot;Tengo un patrimonio que he logrado consolidar a lo largo de 35 a&ntilde;os&quot;, mencion&oacute; y puntualiz&oacute; que sus ingresos est&aacute;n declarados. &nbsp;</p>
                                            <p><p>Las cuentas bloqueadas al pol&iacute;tico priista, el cual no descart&oacute; solicitar un amparo, est&aacute;n relacionadas con dos tarjetas de cr&eacute;dito y tres de d&eacute;bito, adem&aacute;s de una cuenta de inversi&oacute;n.</p>
                                            <p><p>Con una de las cuentas, dijo, paga la colegiatura de sus hijas y realiza los gastos de su casa.&nbsp;</p>
                                            <p><p>Y, record&oacute; que es hijo y nieto de agricultores de la regi&oacute;n centro-sur del Estado y que particip&oacute; en reciprocidad con los agricultores.</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

                                                        <div class="rcx12 nota_relacionadas pading_0">
                        <div class="rcx12">
                            <h2><span>Notas Relacionadas</span></h2>
                        </div>
                        <div class="rcx6 container_1">
                            <section>
                                <a href="https://www.eldiariodechihuahua.mx/estado/sospechamos-motivaciones-de-uif-reyes-baeza-20200915-1708707.html">
                                    <figure>
                                        <amp-img alt="Sospechamos motivaciones de UIF: Reyes Baeza"
                                                 class="img_fluid "
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915124451-0-1708707.jpg"
                                                 width="960"
                                                 height="608"
                                                 layout="responsive">
                                            <div class="callback_img_falla" fallback>Diario</div>
                                        </amp-img>
                                    </figure>
                                    <h1>Sospechamos motivaciones de UIF: Reyes Baeza</h1>
                                    <p>El exgobernador de Chihuahua fue señalado por su presunta participación en desvíos de Estafa Maestra</p>
                                </a>
                            </section>
                        </div>
                        <div class="rcx6 pading_0">
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://www.eldiariodechihuahua.mx/estado/acusa-reyes-baeza-linchamiento-del-gobierno-federal-20200915-1708672.html">
                                        <figure>
                                            <amp-img alt="Acusa Reyes Baeza linchamiento del Gobierno Federal"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915112948222-0-1708672.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Acusa Reyes Baeza linchamiento del Gobierno Federal</h1>
                                        <small>Pedro Sánchez Briones/ Agencia Reforma</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://www.eldiariodechihuahua.mx/estado/liga-nieto-a-reyes-baeza-con-estafa-maestra-20200915-1708646.html">
                                        <figure>
                                            <amp-img alt="Liga Nieto a Reyes Baeza con Estafa Maestra"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915110040138-0-1708646.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Liga Nieto a Reyes Baeza con Estafa Maestra</h1>
                                        <small>Pedro Sánchez Briones/ Agencia Reforma</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://www.eldiariodechihuahua.mx/estado/reyes-baeza-estaria-acusado-por-desvios-de-129-millones-20200915-1708622.html">
                                        <figure>
                                            <amp-img alt="Reyes Baeza estaría acusado por desvíos de 129 millones"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915101628968-0-1708622.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Reyes Baeza estaría acusado por desvíos de 129 millones</h1>
                                        <small>Pedro Sánchez Briones/ Agencia Reforma</small>
                                    </a>
                                </section>
                                                                                            <section class="rcx12 container_2">
                                    <a href="https://www.eldiariodechihuahua.mx/local/reyes-baeza-convoca-a-conferencia-de-prensa-por-bloqueo-de-cuentas-20200915-1708597.html">
                                        <figure>
                                            <amp-img alt="Reyes Baeza convoca a conferencia de prensa por bloqueo de cuentas"
                                                     class="img_fluid magen_aling_text_7"
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915092746341-0-1708597.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Reyes Baeza convoca a conferencia de prensa por bloqueo de cuentas</h1>
                                        <small>Pedro Sánchez Briones/ Agencia Reforma</small>
                                    </a>
                                </section>
                                                    </div>
                        <section class="rcx12 nota_boton_combo">
                            <a href="https://www.eldiariodechihuahua.mx/cobertura-completa/20200915-2491">
                                <h1><span><i class="fa fa-mouse-pointer" aria-hidden="true"></i> Cobertura completa</span></h1>
                            </a>
                        </section>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/estado/reyes-baeza-estaria-acusado-por-desvios-de-129-millones-20200915-1708622.html">
                                    <amp-img alt="Reyes Baeza estaría acusado por desvíos de 129 millones"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915101628968-0-1708622.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Reyes Baeza estaría acusado por desvíos de 129 millones</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/estado/mantienen-a-exauditor-en-modulo-del-cereso-20200915-1708543.html">
                                    <amp-img alt="Mantienen a exauditor en módulo del Cereso"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/15/20200915062145-0-1708543.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Mantienen a exauditor en módulo del Cereso</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/estado/distribuyen-3-toneladas-de-papa-en-ascension-20200914-1708389.html">
                                    <amp-img alt="Distribuyen 3 toneladas de papa en Ascensión"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/14/20200914050014-0-1708389.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Distribuyen 3 toneladas de papa en Ascensión</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/estado/guardan-silencio-fernando-y-reyes-baeza-20200911-1707204.html">
                                    <amp-img alt="Guardan silencio Fernando y Reyes Baeza"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/11/20200911083114343-0-1707204.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Guardan silencio Fernando y Reyes Baeza</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/estado/citaran-a-declarar-a-20-agentes-de-la-guardia-nacional-20200910-1706832.html">
                                    <amp-img alt="Citarán a declarar a 20 agentes de la Guardia Nacional"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/09/10/20200910100231715-0-1706832.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Citarán a declarar a 20 agentes de la Guardia Nacional</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                             width="240"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-juarez"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/Logos-Chihuahua.svg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="https://eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
                    <li><a target="_blank" href="https://eldiariodechihuahua.mx/impresa-Delicias/">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<div id="sas_77675"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 291215, pageId: 1091342, formatId: 77675, tagId: "sas_77675" },
                { networkId: 3018, domain: "https://www15.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('gpt-passback');
        });
    </script>
</div>



</body>
</html>
