<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<meta name="referrer" content="no-referrer" />
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/internacional/advierten-que-brote-de-sarampion-en-ny-tiene-potencial-para-la-escalada-20190411-1501459/">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.26632900 1555018169">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.26633300 1555018169">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<link rel="amphtml" href="https://eldiariodechihuahua.mx/internacional/amp/advierten-que-brote-de-sarampion-en-ny-tiene-potencial-para-la-escalada-20190411-1501459">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Advierten que brote de sarampión en NY 'tiene potencial para la escalada'</title>
<meta name="description" content="El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense" />
<meta name="news_keywords" content="Internacional">
<meta name="keywords" content="Internacional">
<meta itemprop="name" content="Advierten que brote de sarampión en NY 'tiene potencial para la escalada'">
<meta itemprop="description" content="El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Advierten que brote de sarampión en NY 'tiene potencial para la escalada'" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/internacional/advierten-que-brote-de-sarampion-en-ny-tiene-potencial-para-la-escalada-20190411-1501459/" />
<meta property="og:description" content="El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElDiarioChih">
<meta name="twitter:url" content="Internacional">
<meta name="twitter:title" content="Advierten que brote de sarampión en NY 'tiene potencial para la escalada'">
<meta name="twitter:description" content="El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/internacional/advierten-que-brote-de-sarampion-en-ny-tiene-potencial-para-la-escalada-20190411-1501459/"
                },
                "headline": "Advierten que brote de sarampión en NY 'tiene potencial para la escalada'",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg"
                },
                "datePublished": "2019-04-11",
                "dateModified": "2019-04-11",
                "author": {
                    "@type": "Person",
                    "name": "RT Noticias"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense",
                "keywords": ""
            }
        </script>
</head>
<body>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/21749951777/eldiariodechihuahua.mx/1x1', [1, 1]).display();
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>jueves 11 de abril del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">21°C&nbsp;/&nbsp;69°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$17.43 / $19.23</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 135 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 70 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 85 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de Juarez" width="250" height="51" layout="responsive" class="img-fluid"></amp-img>
</a>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
 <div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1">
</amp-ad>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #ffcd1a">Internacional</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Advierten que brote de sarampión en NY 'tiene potencial para la escalada'</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">El sumamente contagioso virus se expande por culpa de los bajos niveles de vacunación en algunas áreas de la megalópolis estadounidense</p>
<div class="firma color_firma_nota">
RT Noticias </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
jueves, 11 abril 2019 | 14:19 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/04/11/20190411021923709-0-1501459.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">RT Noticias</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90,">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><strong><em>Nueva York.-&nbsp;</em></strong>El brote de sarampi&oacute;n que fue la causa del estado de emergencia sanitaria declarado este martes en Nueva York no se estabilizar&aacute; en un futuro inmediato, opinan m&eacute;dicos citados por el portal LiveScience.</p>
<p><p>El sarampi&oacute;n es un virus altamente contagioso que, sin embargo, puede ser efectivamente prevenido a trav&eacute;s de la vacunaci&oacute;n. Es la mejor manera de evitar las epidemias.</p>
<p><p>&quot;Para prevenir este tipo de contagio, es necesario tener niveles muy altos de [cobertura de] la vacuna, por encima del 90 %&quot;, aclara el doctor William Schaffner del Centro M&eacute;dico de la Universidad Vanderbilt en Nashville.</p>
<p><p>A pesar de que EE.UU. presenta altos niveles de vacunaci&oacute;n general &mdash; seg&uacute;n los datos de la OMS, un 92 % de los ni&ntilde;os entre 12 y 23 meses de edad&mdash;, en algunas &aacute;reas las cifras son insuficientes, denuncia el doctor Amesh Adalja del Hospital John Hopkins de Baltimore.</p>
<p><p>En estas circunstancias, pronostica el m&eacute;dico, el brote, que cuenta ya con m&aacute;s de 300 casos de sarampi&oacute;n registrados, infectar&aacute; a m&aacute;s personas antes de que est&eacute; bajo control.</p>
<p><p>El doctor del Hospital Lenox Hill de Nueva York&nbsp;Robert Gladder est&aacute; de acuerdo con Adalja y cree que, sin esfuerzos adicionales en las &aacute;reas donde la vacunaci&oacute;n es insuficiente, la epidemia &quot;tiene potencial para la escalada&quot;.</p>
<p><p>La vacunaci&oacute;n crea una &quot;muralla&quot; que impide la difusi&oacute;n del virus, explica Adalja. Aunque admite que esta barrera &quot;nunca ser&aacute; completa&quot;, dado que siempre habr&aacute; individuos que no pueden ser vacunados.</p>
<p><p>Entre estos individuos est&aacute;n los ni&ntilde;os de menos de un a&ntilde;o. A pesar de que, seg&uacute;n los datos de los Centros para el Control y Prevenci&oacute;n de Enfermedades de EE.UU. (CDC, por sus siglas en ingl&eacute;s), una dosis de la vacuna triple v&iacute;rica reduce el riesgo de la infecci&oacute;n en un 93 %, la primera vacunaci&oacute;n solo es posible cuando el beb&eacute; tiene ya los 12 meses de edad.</p>
<p><p>A esto se suma la renuncia deliberada de la prevenci&oacute;n del virus. El sarampi&oacute;n es una de las enfermedades que estaban camino de ser erradicadas y hab&iacute;an quedado en el olvido, pero vuelven a cobrar fuerza en varios pa&iacute;ses debido a las denominadas personas &#39;antivacunas&#39;: aquellas que se niegan a que sus hijos sean vacunados pese al consenso entre los especialistas sobre los enormes beneficios y los bajos riesgos de esta pr&aacute;ctica.</p>
<p><p><strong>&iquest;Qu&eacute; es el sarampi&oacute;n y cu&aacute;les son los s&iacute;ntomas?</strong></p>
<p><p>Seg&uacute;n la Organizaci&oacute;n Mundial de la Salud, los&nbsp;s&iacute;ntomas iniciales&nbsp;del sarampi&oacute;n consisten en fiebre alta, flujo nasal, ojos rojos y peque&ntilde;as manchas blancas en el interior de las mejillas, y suelen aparecer entre 8 y 12 d&iacute;as despu&eacute;s de la infecci&oacute;n. Posteriormente surge una erupci&oacute;n en la piel de color rojizo, que se extiende gradualmente por todo el cuerpo.</p>
<p><p>El sarampi&oacute;n se transmite por peque&ntilde;as gotas procedentes de la nariz, boca y faringe de las personas infectadas.</p>
<p><p>La mayor&iacute;a de los pacientes se recuperan en dos o tres semanas. Sin embargo, el sarampi&oacute;n puede causar complicaciones graves, tales como ceguera, encefalitis, diarrea intensa, infecciones de o&iacute;do y neumon&iacute;a.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row">

<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                    {window.performance.mark('tbl_ic');}
                </script>
<div id="taboola-below-article-thumbnails" class="d-block"></div>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
<script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>

</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1" data-multi-size="300x250,250x250">
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2" data-multi-size="300x250,250x250">
</amp-ad>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/asi-lucia-veronica-castro-cuando-era-edecan-de-chabelo-20190411-1501449" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">¡Así lucía Verónica Castro cuando era edecán de Chabelo!</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/me-eche-de-mi-bolsa-20-mil-en-qatar-garcia-20190411-1501455" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Me eché de mi bolsa $20 mil en Qatar: García</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/integraran-nueva-terna-para-la-cedh-20190411-1501478" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Integraran nueva terna para la CEDH</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/desaparece-adolescente-en-malvinas-lo-buscan-en-el-saucito-20190411-1501388" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
 <div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Desaparece adolescente en Malvinas; lo buscan en El Saucito</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/lo-asesinan-en-el-patio-de-su-casa-20190411-1501474" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Lo asesinan en el patio de su casa</p>
</div>
</a>
</div>
 <div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/dano-a-tuberia-fue-con-maquinaria-del-municipio-20190411-1501475" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Daño a tubería fue con maquinaria del Municipio</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/deportes/khris-davis-pega-dos-jonrones-por-atleticos-ante-orioles-20190411-1501477" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
 <div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Deportes</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Khris Davis pega dos jonrones por Atléticos ante Orioles</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/de-chef-a-millonaria-gracias-a-sus-candentes-imagenes-20190411-1501424" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">De chef a millonaria gracias a sus candentes imágenes</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/videoparodian-a-corral-los-de-reten-ciudadano-20190411-1501432" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video:Parodian a Corral los de Retén Ciudadano</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/maru-ve-un-acto-de-imposicion-en-guardia-nacional-20190411-1501457" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Maru ve un acto de imposición en Guardia Nacional</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3" data-multi-size="300x250,250x250">
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4" data-multi-size="300x250,250x250">
</amp-ad>
</div>
</div>

<div class="row justify-content-center">
<div class="col-10 pr-3 pl-3">
<a href="https://www.eldiariodechihuahua.mx/internacional/nino-de-8-anos-huye-de-casa-para-viajar-por-el-mundo-20190411-1501406" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411124104499-0-1501406.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Niño de 8 años huye de casa 'para viajar por el mundo'</h6>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/internacional/acuerda-maduro-ayuda-humanitaria-20190411-1501345" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411104429567-0-1501345.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Acuerda Maduro ayuda humanitaria</h6>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/internacional/arrancan-elecciones-en-india-20190411-1501297" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/11/20190411084249411-0-1501297.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Arrancan elecciones en India</h6>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/internacional/lideres-de-la-union-europea-acuerdan-retrasar-el-brexit-hasta-octubre-20190410-1501090" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/10/20190410061145945-0-1501090.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Líderes de la Unión Europea acuerdan retrasar el Brexit hasta octubre</h6>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/internacional/la-cobija-de-tortilla-lo-ideal-para-dormir-como-un-burrito-20190410-1501075" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/10/20190410052401200-0-1501075.jpg" onerror="this.onerror=null;this.src='https://diario.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">La cobija de tortilla, lo ideal para dormir como un 'burrito'</h6>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5" data-multi-size="300x250,250x250">
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_HP_300x600_1">
</amp-ad>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6" data-multi-size="300x250,250x250">
</amp-ad>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/ElDiarioChih" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diario_373.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>