
<!DOCTYPE html>
<html lang="es">
<head>


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/local/choca-y-huye-dejando-a-mujer-herida-20191129-1594044.html">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />
<link rel="manifest" href="https://www.eldiariodechihuahua.mx/manifest.json">
<meta name="mobile-web-app-capable" content="no" />
<meta name="application-name" content="El Diario de Chihuahua" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/v6/media/img/180x180.png">
<meta name="msapplication-TileColor" content="white">
<meta name="theme-color" content="white" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.eldiariodechihuahua.mx/v6/media/img/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.eldiariodechihuahua.mx/v6/media/img/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.eldiariodechihuahua.mx/v6/media/img/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.eldiariodechihuahua.mx/v6/media/img/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.eldiariodechihuahua.mx/v6/media/img/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.eldiariodechihuahua.mx/v6/media/img/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.eldiariodechihuahua.mx/v6/media/img/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.eldiariodechihuahua.mx/v6/media/img/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eldiariodechihuahua.mx/v6/media/img/180x180.png">


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario de Chihuahua" href="https://www.eldiariodechihuahua.mx/v7/rss/feed.xml" />

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/local/amp/choca-y-huye-dejando-a-mujer-herida-20191129-1594044.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Choca y huye dejando a mujer herida</title>
<meta name="description" content="Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja" />
<meta name="news_keywords" content="Local,Accidente, choque">
<meta name="keywords" content="Local,Accidente, choque">
<meta itemprop="name" content="Choca y huye dejando a mujer herida">
<meta itemprop="description" content="Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Choca y huye dejando a mujer herida" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/local/choca-y-huye-dejando-a-mujer-herida-20191129-1594044.html" />
<meta property="og:description" content="Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja" />
<meta property="og:site_name" content="El Diario de Chihuahua" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariochihuahua">
<meta name="twitter:url" content="Local">
<meta name="twitter:title" content="Choca y huye dejando a mujer herida">
<meta name="twitter:description" content="Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/local/choca-y-huye-dejando-a-mujer-herida-20191129-1594044.html"
                },
                "headline": "Choca y huye dejando a mujer herida",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg"
                },
                "datePublished": "2019-11-29T22:37:00-0600",
                "dateModified": "2019-11-29T22:37:00-0600",
                "author": {
                    "@type": "Person",
                    "name": "De la Redacción"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Chihuahua",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja",
                "keywords": "Accidente, choque"
            }
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1560279079346-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2', [[336, 280], [300, 250]], 'div-gpt-ad-1560279116027-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3', [[300, 250], [336, 280]], 'div-gpt-ad-1560279194549-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4', [[300, 250], [336, 280]], 'div-gpt-ad-1560279239766-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5', [[336, 280], [300, 250]], 'div-gpt-ad-1560279262617-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6', [[300, 250], [336, 280]], 'div-gpt-ad-1560279285628-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_7', [[336, 280], [300, 250]], 'div-gpt-ad-1560279307090-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_8', [[336, 280], [300, 250]], 'div-gpt-ad-1560279333076-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_9', [[336, 280], [300, 250]], 'div-gpt-ad-1560279355932-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1', [728, 90], 'div-gpt-ad-1560279388485-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_HP_300x600_1', [300, 600], 'div-gpt-ad-1560279495132-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function () {
                    sas.setup({networkid: 3018, domain: "//www15.smartadserver.com", async: true});
                });
                sas.cmd.push(function () {
                    sas.call("onecall", {
                        siteId: 191215,
                        pageId: 1073083,
                        formats: [
                            {id: 77675}
                            , {id: 76887}
                            , {id: 76896}
                            , {id: 76888}
                            , {id: 76889}
                            , {id: 76890}
                            , {id: 76891}
                            , {id: 76892}
                            , {id: 76893}
                            , {id: 76894}
                            , {id: 76895}
                            , {id: 76905}
                            , {id: 76906}
                            , {id: 76907}
                            , {id: 76908}
                            , {id: 76909}
                            , {id: 76910}
                            , {id: 76899}
                            , {id: 76900}
                            , {id: 76901}
                            , {id: 76902}
                            , {id: 76903}
                            , {id: 76904}
                            , {id: 76897}
                            , {id: 76898}
                            , {id: 77904}
                            , {id: 77035}
                            , {id: 77036}
                            , {id: 77037}
                            , {id: 63572}
                            , {id: 63573}
                        ],
                        target: ''
                    });
                });
            </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
            sas.cmd.push(function() {
                sas.render("77675");  // smart 300x250
            });
        </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1" style="position: relative; z-index: 50000;">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu zindex-5" style="z-index: 1500" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://eldiario.com.mx/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
 <p>viernes 29 de noviembre del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">15°C&nbsp;/&nbsp;59°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$19.02 / $19.81</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 2 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 40 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 40 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
</div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://eldiario.com.mx/">Parral<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a>
 <a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
 <input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">


<div id='div-gpt-ad-1560279388485-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279388485-0'); });
                    </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4 " id="titulo">
<div class=" col-12">
<div class="row">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #07e0e0">Local</span>
 </div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Choca y huye dejando a mujer herida</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Debido a sus lesiones la mujer fue atendida por paramédicos de Cruz Roja</p>
<div class="firma color_firma_nota">
De la Redacción </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
viernes, 29 noviembre 2019 | 22:37 </div>
</div>
</div>
</div>
</div>
<div class="row " id="cuerpo_nota">

<div class="col-12  col-md-8">

<div class="row mt-3">
<div class="col-12">


<div id="main-carrousel-galery" class="carousel slide" data-ride="carousel">
<ol class="carousel-indicators">
<li data-target="#main-carrousel-galery" data-slide-to="0" class="active"></li>
<li data-target="#main-carrousel-galery" data-slide-to="1" class=""></li>
</ol>
<div class="carousel-inner">
<div class="carousel-item active">
<img class="d-block w-100" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/11/29/20191129103705596-0-1594044.jpg" alt="First slide">
<div class="carousel-caption d-none d-md-block">
<p> | </p>
</div>
</div>
<div class="carousel-item ">
<img class="d-block w-100" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/11/29/20191129103705817-1-1594044.jpg" alt="First slide">
<div class="carousel-caption d-none d-md-block">
<p> | </p>
</div>
</div>
 </div>
<a class="carousel-control-prev" href="#main-carrousel-galery" role="button" data-slide="prev">
<span class="carousel-control-prev-icon" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="carousel-control-next" href="#main-carrousel-galery" role="button" data-slide="next">
<span class="carousel-control-next-icon" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><em><strong>Chihuahua.-&nbsp;</strong></em>La noche de este viernes una mujer result&oacute; herida luego de un aparatoso choque al norte de la ciudad.</p>
<p><p>Los hechos ocurrieron sobre la avenida Francisco Villa, en donde el conductor de un veh&iacute;culo Honda Accord impact&oacute; a la conductora de un veh&iacute;culo Mazda para luego huir del lugar.</p>
<p><p>La mujer termin&oacute; con lesiones de consideraci&oacute;n, por lo cual tuvo que ser atendida por param&eacute;dicos de Cruz Roja que arribaron al lugar.</p>
<p><p>Fueron elementos de la Polic&iacute;a Vial quienes arribaron al lugar de los hechos para tomar nota del incidente.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar
</div>
 </div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/local/mantenian-cautivo-a-hombre-en-su-propia-casa-20191129-1593884.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/29/20191129042801742-0-1593884.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Mantenían cautivo a hombre en su propia casa</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción | 16:11hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/local/guiador-derriba-a-motociclista-en-la-dale-20191129-1593637.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/29/20191129072600229-0-1593637.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Guiador derriba a motociclista en la Dale</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción/El Diario | 07:11hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/local/atropellan-a-joven-mujer-en-la-juan-escutia-20191128-1593553.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/28/20191128092158547-0-1593553.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Atropellan a joven mujer en la Juan Escutia</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción/El Diario | 21:11hrs.
</div>
</div>
</a>
 <a href="https://www.eldiariodechihuahua.mx/local/pone-en-marcha-utch-la-campana-“en-tus-manos-esta-erradicar-la-violencia-de-genero”-20191128-1593403.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/28/20191128043306622-0-1593403.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Pone en marcha UTCh la campaña “En tus manos está erradicar la violencia de género”</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción/El Diario | 16:11hrs.
</div>
</div>
</a>
 <a href="https://www.eldiariodechihuahua.mx/local/choque-carambola-deja-mujer-lesionada-20191128-1593332.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/11/28/20191128022545898-0-1593332.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Choque carambola deja mujer lesionada</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción | 14:11hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279079346-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279079346-0'); });
                    </script>
</div>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279116027-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279116027-0'); });
                    </script>
</div>
<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888"); 
                        });
                    </script>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/video-asi-brama-rio-el-zapote-en-guadalupe-y-calvo-20191129-1593918.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: Así brama río El Zapote, en Guadalupe y Calvo</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/tres-muertos-en-carretera-a-delicias-tras-volcadura-20191129-1593940.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
 <p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Tres muertos en carretera a Delicias tras volcadura</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/desaparece-estudiante-de-secundaria-en-riberas-de-sacramento-20191129-1593701.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Desaparece estudiante de secundaria en Riberas de Sacramento</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/se-preven-lluvias-puntuales-fuertes-en-chihuahua-20191129-1593953.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Se prevén lluvias puntuales fuertes en Chihuahua</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/advierte-ficosec-nueva-modalidad-de-estafa-20191129-1593926.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Advierte Ficosec nueva modalidad de estafa</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/al-poder-se-le-revisa-no-se-le-aplaude-se-despide-brozo-20191129-1593988.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">"Al poder se le revisa, no se le aplaude"; se despide Brozo</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/mantenian-cautivo-a-hombre-en-su-propia-casa-20191129-1593884.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Mantenían cautivo a hombre en su propia casa</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/choca-y-huye-dejando-a-mujer-herida-20191129-1594044.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Choca y huye dejando a mujer herida</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/denuncian-transportistas-constantes-extorsiones-de-policias-de-flores-magon-20191129-1594031.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Denuncian transportistas constantes extorsiones de policías de Flores Magón</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/el-no-es-artista-niurka-estalla-contra-bobby-larios-20191129-1593913.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
 <div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">‘Él no es artista’, Niurka estalla contra Bobby Larios</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279194549-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279194549-0'); });
                    </script>
</div>
<div id="sas_76889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76889"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279239766-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279239766-0'); });
                    </script>
</div>
<div id="sas_76890"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76890"); 
                        });
                    </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279262617-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279262617-0'); });
                    </script>
</div>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279495132-0' style='height:600px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279495132-0'); });
                    </script>
</div>
<div id="sas_76896"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76896"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279285628-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279285628-0'); });
                    </script>
</div>
 <div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892"); 
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1594044");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
 <i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariochihuahua" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>