
<!DOCTYPE html>
<html lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="298f5"></script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/nacional/acusan-a-hermano-de-cuau-de-beneficiarse-con-obras-20191029-1580629.html">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />
<link rel="manifest" href="https://www.eldiariodechihuahua.mx/manifest.json">
<meta name="mobile-web-app-capable" content="no" />
<meta name="application-name" content="El Diario de Chihuahua" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/v6/media/img/180x180.png">
<meta name="msapplication-TileColor" content="white">
<meta name="theme-color" content="white" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.eldiariodechihuahua.mx/v6/media/img/57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.eldiariodechihuahua.mx/v6/media/img/60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.eldiariodechihuahua.mx/v6/media/img/72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.eldiariodechihuahua.mx/v6/media/img/76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.eldiariodechihuahua.mx/v6/media/img/114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.eldiariodechihuahua.mx/v6/media/img/120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.eldiariodechihuahua.mx/v6/media/img/144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.eldiariodechihuahua.mx/v6/media/img/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eldiariodechihuahua.mx/v6/media/img/180x180.png">


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.31887900 1572387768">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.31888200 1572387768">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario de Chihuahua" href="https://www.eldiariodechihuahua.mx/v7/rss/feed.xml" />

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/nacional/amp/acusan-a-hermano-de-cuau-de-beneficiarse-con-obras-20191029-1580629.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Acusan a hermano de Cuau de beneficiarse con obras</title>
<meta name="description" content="Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol" />
<meta name="news_keywords" content="Nacional">
<meta name="keywords" content="Nacional">
<meta itemprop="name" content="Acusan a hermano de Cuau de beneficiarse con obras">
<meta itemprop="description" content="Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Acusan a hermano de Cuau de beneficiarse con obras" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/nacional/acusan-a-hermano-de-cuau-de-beneficiarse-con-obras-20191029-1580629.html" />
<meta property="og:description" content="Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol" />
<meta property="og:site_name" content="El Diario de Chihuahua" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariochihuahua">
<meta name="twitter:url" content="Nacional">
<meta name="twitter:title" content="Acusan a hermano de Cuau de beneficiarse con obras">
<meta name="twitter:description" content="Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/nacional/acusan-a-hermano-de-cuau-de-beneficiarse-con-obras-20191029-1580629.html"
                },
                "headline": "Acusan a hermano de Cuau de beneficiarse con obras",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg"
                },
                "datePublished": "2019-10-29T14:41:00-0600",
                "dateModified": "2019-10-29T14:41:00-0600",
                "author": {
                    "@type": "Person",
                    "name": "Reforma"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Chihuahua",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol",
                "keywords": ""
            }
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
 <script>
        googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1560279079346-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2', [[336, 280], [300, 250]], 'div-gpt-ad-1560279116027-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3', [[300, 250], [336, 280]], 'div-gpt-ad-1560279194549-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4', [[300, 250], [336, 280]], 'div-gpt-ad-1560279239766-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5', [[336, 280], [300, 250]], 'div-gpt-ad-1560279262617-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6', [[300, 250], [336, 280]], 'div-gpt-ad-1560279285628-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_7', [[336, 280], [300, 250]], 'div-gpt-ad-1560279307090-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_8', [[336, 280], [300, 250]], 'div-gpt-ad-1560279333076-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_9', [[336, 280], [300, 250]], 'div-gpt-ad-1560279355932-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1', [728, 90], 'div-gpt-ad-1560279388485-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_HP_300x600_1', [300, 600], 'div-gpt-ad-1560279495132-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function () {
                    sas.setup({networkid: 3018, domain: "//www15.smartadserver.com", async: true});
                });
                sas.cmd.push(function () {
                    sas.call("onecall", {
                        siteId: 191215,
                        pageId: 1073083,
                        formats: [
                            {id: 77675}
                            , {id: 76887}
                            , {id: 76896}
                            , {id: 76888}
                            , {id: 76889}
                            , {id: 76890}
                            , {id: 76891}
                            , {id: 76892}
                            , {id: 76893}
                            , {id: 76894}
                            , {id: 76895}
                            , {id: 76905}
                            , {id: 76906}
                            , {id: 76907}
                            , {id: 76908}
                            , {id: 76909}
                            , {id: 76910}
                            , {id: 76899}
                            , {id: 76900}
                            , {id: 76901}
                            , {id: 76902}
                            , {id: 76903}
                            , {id: 76904}
                            , {id: 76897}
                            , {id: 76898}
                            , {id: 77904}
                            , {id: 77035}
                            , {id: 77036}
                            , {id: 77037}
                            , {id: 63572}
                            , {id: 63573}
                        ],
                        target: ''
                    });
                });
            </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1" style="position: relative; z-index: 50000;">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
 <a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu zindex-5" style="z-index: 1500" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://eldiario.com.mx/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
 </div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>martes 29 de octubre del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">26°C&nbsp;/&nbsp;80°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.57 / $19.42</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 50 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 55 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 55 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
 <div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
</div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://eldiario.com.mx/">Parral<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">


<div id='div-gpt-ad-1560279388485-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279388485-0'); });
                    </script>
 </div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #f21818">Nacional</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Acusan a hermano de Cuau de beneficiarse con obras</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">Ulises Bravo, medio hermano del Gobernador de Morelos, fue acusado ante Fiscalía estatal de beneficiarse de obras realizadas por Sedesol</p>
<div class="firma color_firma_nota">
Reforma </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
martes, 29 octubre 2019 | 14:41 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/10/29/20191029024125009-0-1580629.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Reforma </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><strong><em>Ciudad de M&eacute;xico.- </em></strong>Ulises Bravo, medio hermano del Gobernador de Morelos, Cuauht&eacute;moc Blanco, fue se&ntilde;alado de ser beneficiario de las obras realizadas por la Secretar&iacute;a de Desarrollo Social (Sedeso), ya que empresas afines a &eacute;l fueron contratadas, de acuerdo con una acusaci&oacute;n presentada ante la Fiscal&iacute;a del Estado.<br>Tambi&eacute;n fue inculpado de solicitar recursos de programas sociales para otros fines.<br>J&eacute;ssica Mill&aacute;n P&eacute;rez, ex directora de Infraestructura Social en la Secretar&iacute;a de Desarrollo Social de Morelos, denunci&oacute; que desde su cargo fue testigo de la contrataci&oacute;n de un consorcio de empresas para efectuar obras de rehabilitaci&oacute;n de escuelas, las cuales no fueron terminadas en tiempo y forma.<br>&quot;Un consorcio de empresas que opera en Morelos es de Ulises Bravo, en el caso de la Secretar&iacute;a de Desarrollo Social del Estado, las obras fueron contratadas por su amigo Jonathan Baltazar Mej&iacute;a Alegr&iacute;a, director General de Infraestructura Social y Atenci&oacute;n de Asuntos Ind&iacute;genas, Migrantes y Grupos Vulnerables, y quien era mi jefe inmediato&quot;, indic&oacute; Mill&aacute;n en su denuncia.<br>La ex empleada, despedida desde septiembre por interponer la denuncia, expuso que Mej&iacute;a contrat&oacute; a empresas para 27 obras de remodelaci&oacute;n en escuelas por las que se pag&oacute; m&aacute;s de 26 millones de pesos, sin embargo, las mejoras no fueran terminadas.<br>A&ntilde;adi&oacute; que los recursos que se ejercen a trav&eacute;s de la Direcci&oacute;n General, que dirige actualmente Mej&iacute;a Alegr&iacute;a, permiten el otorgamiento de proyectos productivos a grupos de migrantes e ind&iacute;genas, as&iacute; como para gastos indirectos del Programa FISE, que est&aacute; destinado a contrataci&oacute;n de personal para las actividades que marcan los lineamientos del programa, sin embargo, los proyectos no se han podido ejercer, ya que el amigo del medio hermano del Gobernador pretende obtener esos montos en efectivo.<br>&quot;Sin guardar las formas, me coment&oacute; que son instrucciones de &#39;el jefe&#39; (Ulises Bravo) y que debe entregarle ese recurso de 2 millones 500 mil pesos, por lo cual pretend&iacute;a no entregar documentos de la direcci&oacute;n al Secretario de Desarrollo Social (el ex &aacute;rbitro Gilberto Alcal&aacute;) hasta que &eacute;ste acceda a firmar sus peticiones tal y como &eacute;l las demanda&quot;.<br>Record&oacute; que en una visita de la Auditor&iacute;a Superior de la Federaci&oacute;n (ASF), Mej&iacute;a vio la posibilidad de sobornar al Director General de Obra Educativa para que le ayudara a decir que los trabajos en las escuelas se dieran por hechos.<br>&quot;Yo busqu&eacute; nuevamente un acercamiento con Ulises Bravo para decirle que ya estaba encima la auditor&iacute;a y &eacute;l diera una instrucci&oacute;n de qu&eacute; proced&iacute;a porque incluso el Director de Obra Educativa me dec&iacute;a que tambi&eacute;n estaba en espera de una respuesta por parte de &eacute;l, pero solo me contest&oacute; un mensaje de WhatsApp dici&eacute;ndome que buscar&iacute;a un momento para darme una cita&quot;, narr&oacute; Mill&aacute;n en su denuncia.<br>Mill&aacute;n inici&oacute; dos procedimientos contra Mej&iacute;a: uno en la Comisi&oacute;n de Derechos Humanos del Estado de Morelos y el Instituto de la Mujer en la entidad, por los insultos y tratos mis&oacute;ginos por parte del funcionario estatal.<br>Otro m&aacute;s, de car&aacute;cter penal ante la Fiscal&iacute;a del Estado por corrupci&oacute;n, desv&iacute;os de recursos p&uacute;blicos, ejercicio indebido del servicio p&uacute;blico, abuso y lo que resulte.<br>&quot;Por tus pendejadas de la denuncia ya se hizo un cagadero, as&iacute; que tienes dos opciones, renuncias o te despido, sino atente a las consecuencias&quot;, le advirti&oacute; Mej&iacute;a a Mill&aacute;n por WhatsApp antes de ser separada de su cargo, mensaje que fue integrado a sus denuncias. </p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar
</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/nacional/se-esta-rellenando-terreno-en-dos-bocas-amlo-20191029-1580468.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/29/20191029091411716-0-1580468.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Se está rellenando terreno en Dos Bocas: AMLO</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 09:10hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/aerolineas-iran-cambiando-de-parecer-amlo-20191029-1580466.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/29/20191029091141986-0-1580466.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Aerolíneas irán cambiando de parecer: AMLO</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 09:10hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/excolaborador-de-rafael-moreno-valle-se-suicido-en-su-casa-en-puebla-20191028-1580412.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/28/20191028104130406-0-1580412.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Excolaborador de Rafael Moreno Valle se suicidó en su casa, en Puebla</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 22:10hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/acusan-desplazamiento-de-familias-por-amenazas-20191028-1580049.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/28/20191028093101079-0-1580049.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Acusan desplazamiento de familias por amenazas</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 09:10hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/empiezan-obras-en-base-militar-santa-lucia-20191026-1579543.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/10/26/20191026020640687-0-1579543.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Empiezan obras en Base Militar Santa Lucía</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 14:10hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279079346-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279079346-0'); });
                    </script>
</div>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279116027-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279116027-0'); });
                    </script>
</div>
<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888"); 
                        });
                    </script>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/la-buscaron-11-meses-sin-saber-que-estaba-sepultada-en-un-patio-20191029-1580597.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">La buscaron 11 meses, sin saber que estaba sepultada en un patio</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/se-esconde-abajo-de-cama-durante-ejecucion-pistoleros-la-descubren-y-la-matan-20191029-1580536.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Se esconde abajo de cama durante ejecución; pistoleros la descubren y la matan</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/se-roban-a-bebe-en-juarez-activan-la-alerta-amber-20191029-1580633.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Se roban a bebé en Juárez; activan la Alerta Amber</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/video-sin-piedad-asaltan-y-asesinan-a-joven-tendero-20191029-1580572.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: Sin piedad, asaltan y asesinan a joven tendero</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/video-asi-vivia-karime-macias-entre-el-lujo-20191029-1580525.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: Así vivía Karime Macías entre el lujo</p>
</div>
 </a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/video-por-exceso-de-velocidad-vuelca-en-el-periferico-de-la-juventud-20191029-1580628.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: Por exceso de velocidad vuelca en el periférico De la Juventud</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/la-tumba-abandonada-del-destripador-de-juarez-20191029-1580477.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
 </div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">La tumba abandonada del 'Destripador de Juárez'</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/lamenta-bazan-falta-de-solidaridad-de-corral-hacia-elementos-caidos-20191029-1580606.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Lamenta Bazán falta de solidaridad de Corral hacia elementos caídos</p>
</div>
</a>
</div>
 <div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/encuentran-ejecutado-y-torturado-a-un-hombre-en-la-carretera-guachochi--creel-20191029-1580619.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Encuentran ejecutado y torturado a un hombre en la carretera Guachochi- Creel</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/vinculan-a-salvadoreno-acusado-de-falsificar-documentos-20191029-1580611.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Vinculan a salvadoreño acusado de falsificar documentos</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279194549-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279194549-0'); });
                    </script>
</div>
<div id="sas_76889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76889"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279239766-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279239766-0'); });
                    </script>
</div>
<div id="sas_76890"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76890"); 
                        });
                    </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279262617-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279262617-0'); });
                    </script>
</div>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279495132-0' style='height:600px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279495132-0'); });
                    </script>
</div>
<div id="sas_76896"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76896"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279285628-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279285628-0'); });
                    </script>
 </div>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892"); 
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1580629");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariochihuahua" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>