
<!DOCTYPE html>
<html lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="298f5"></script>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/nacional/aseguran-11-migrantes-en-chiapas-20190823-1554102.html">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.43176100 1566597755">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.43176400 1566597755">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario de Chihuahua" href="https://www.eldiariodechihuahua.mx/v7/rss/feed.xml" />

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/nacional/amp/aseguran-11-migrantes-en-chiapas-20190823-1554102.html">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>Aseguran 11 migrantes en Chiapas</title>
<meta name="description" content="FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas" />
<meta name="news_keywords" content="Nacional,aseguran,11, migrantes, Chiapas">
<meta name="keywords" content="Nacional,aseguran,11, migrantes, Chiapas">
<meta itemprop="name" content="Aseguran 11 migrantes en Chiapas">
<meta itemprop="description" content="FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="Aseguran 11 migrantes en Chiapas" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/nacional/aseguran-11-migrantes-en-chiapas-20190823-1554102.html" />
<meta property="og:description" content="FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas" />
<meta property="og:site_name" content="El Diario de Chihuahua" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diariochihuahua">
<meta name="twitter:url" content="Nacional">
<meta name="twitter:title" content="Aseguran 11 migrantes en Chiapas">
<meta name="twitter:description" content="FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/nacional/aseguran-11-migrantes-en-chiapas-20190823-1554102.html"
                },
                "headline": "Aseguran 11 migrantes en Chiapas",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg"
                },
                "datePublished": "1969-12-31",
                "dateModified": "1969-12-31",
                "author": {
                    "@type": "Person",
                    "name": "Reforma"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Chihuahua",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas",
                "keywords": "aseguran,11, migrantes, Chiapas"
            }
        </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1560279079346-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2', [[336, 280], [300, 250]], 'div-gpt-ad-1560279116027-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3', [[300, 250], [336, 280]], 'div-gpt-ad-1560279194549-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4', [[300, 250], [336, 280]], 'div-gpt-ad-1560279239766-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5', [[336, 280], [300, 250]], 'div-gpt-ad-1560279262617-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6', [[300, 250], [336, 280]], 'div-gpt-ad-1560279285628-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_7', [[336, 280], [300, 250]], 'div-gpt-ad-1560279307090-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_8', [[336, 280], [300, 250]], 'div-gpt-ad-1560279333076-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_9', [[336, 280], [300, 250]], 'div-gpt-ad-1560279355932-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1', [728, 90], 'div-gpt-ad-1560279388485-0').addService(googletag.pubads());
        googletag.defineSlot('/21749951777/eldiariodechihuahua.mx/Notas_HP_300x600_1', [300, 600], 'div-gpt-ad-1560279495132-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 191215,
                    pageId: 1073083,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 layout="fixed" type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_LB_728x90_1" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>viernes 23 de agosto del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">27°C&nbsp;/&nbsp;80°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.14 / $19.99</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 40 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 40 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 45 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
</div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_200x78">
</amp-ad>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">


<div id='div-gpt-ad-1560279388485-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279388485-0'); });
                    </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #f21818">Nacional</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">Aseguran 11 migrantes en Chiapas</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">FGR aseguró a 11 migrantes, 7 adultos y 4 menores, que viajaban en autobús con documentos falsos en la carretera Ocozocoautla-Las Choapas</p>
<div class="firma color_firma_nota">
Reforma </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
viernes, 23 agosto 2019 | 13:38 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/08/23/20190823013800011-0-1554102.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto">Reforma </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p><strong><em>Ciudad de M&eacute;xico.- </em></strong>La Fiscal&iacute;a General de la Rep&uacute;blica asegur&oacute; a 11 migrantes que viajaban en un autob&uacute;s con documentos falsos en Chiapas.</p>
<p><p>Agentes de la FGR realizaron una revisi&oacute;n a un autob&uacute;s de la l&iacute;nea &Oacute;mnibus Crist&oacute;bal Col&oacute;n (OCC), en el tramo carretero Ocozocoautla-Las Choapas, donde viajaban los extranjeros.</p>
<p><p>Al solicitarles que se identificaran algunos de ellos exhibieron licencias de conducir ap&oacute;crifas y no comprobaron su legal estancia en el Pa&iacute;s.</p>
<p><p>En el lugar fueron asegurados siete adultos y cuatro menores de El Salvador y Guatemala.</p>
<p><p>Lugo del aseguramiento, los agentes de la FGR de Chiapas entregaron a los extranjeros al Instituto Nacional de Migraci&oacute;n para garantizar su integridad.</p>
<p><p>Por estos hecho el Ministerio P&uacute;blico de la Federaci&oacute;n integr&oacute; una Carpeta de Investigaci&oacute;n para deslindar responsabilidades.&nbsp;</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/nacional/mexico-ve-desaparecer-lagos-de-sus-selvas-por-menos-lluvias-20190823-1554090.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/23/20190823011444598-0-1554090.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">México ve desaparecer lagos de sus selvas por menos lluvias</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Associated Press | 13:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/se-respetaron-derechos-de-migrantes-africanos-sspc-20190822-1553881.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/22/20190822091753908-0-1553881.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Se respetaron derechos de migrantes africanos: SSPC</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 21:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/ebrard-manda-carta-a-monreal-por-tercer-pais-seguro-20190822-1553820.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/22/20190822065159854-0-1553820.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Ebrard manda carta a Monreal por ‘Tercer País Seguro’</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 18:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/turistas-lo-odian-pero-en-internet-sargazo-se-vende-en-tres-mil-pesos-20190822-1553761.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/22/20190822033834788-0-1553761.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Turistas lo odian, pero en Internet sargazo se vende en tres mil pesos</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 15:08hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/hallan-muerta-a-la-ambientalista-nora-lopez-20190821-1553525.html" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/08/21/20190821111111203-0-1553525.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Hallan muerta a la ambientalista Nora López</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 23:08hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279079346-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279079346-0'); });
                    </script>
</div>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279116027-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279116027-0'); });
                    </script>
</div>
<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888"); 
                        });
                    </script>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/mujer-embarazada-se-quita-la-vida-20190823-1554096.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Mujer embarazada se quita la vida</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/ejecutan-a-hombre-que-cargaba-a-bebe-afuera-de-un-kinder-20190823-1554112.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Ejecutan a hombre que cargaba a bebé afuera de un kínder</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/fiscalia-presumio-detencion-de-novia-de-el-jaguar-pero-no-lo-acredito-en-tribunal-20190823-1554144.html" class="w-100 d-block nota d-flex pt-2 pb-1">
 <div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Fiscalía presumió detención de novia de 'El Jaguar' pero no lo acreditó en tribunal</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/exige-a-fiscalia-exhumen-restos-de-su-hija-20190823-1554075.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Exige a Fiscalía exhumen restos de su hija</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/le-da-vida-a-piedras-milenarias-20190823-1554136.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Le da 'vida' a piedras milenarias</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/hasta-que-la-carcel-los-separevinculan-a-pareja-por-traer-armas-del-ejercito-20190823-1554047.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Hasta que la cárcel los separe...vinculan a pareja por traer armas del Ejército</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/en-audiencia-penal-novia-de-el-jaguar-20190823-1554038.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">En audiencia penal novia de 'El Jaguar'</p>
</div>
</a>
</div>
 <div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/capturan-a-dos-con-droga-tras-operativo-20190823-1554103.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Capturan a dos con droga tras operativo</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/opinion/-han-convertido-su-cargo-en-feria-del-viatico-20190822-1553865.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Opinion</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">-Han convertido su cargo en feria del viático</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/padre-de-ivannia-no-estaba-en-tiro-de-mina-20190823-1553993.html" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Padre de Ivannia no estaba en tiro de mina</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
 
<div id='div-gpt-ad-1560279194549-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279194549-0'); });
                    </script>
</div>
<div id="sas_76889"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76889"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279239766-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279239766-0'); });
                    </script>
</div>
<div id="sas_76890"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76890"); 
                        });
                    </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279262617-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279262617-0'); });
                    </script>
</div>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279495132-0' style='height:600px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279495132-0'); });
                    </script>
</div>
<div id="sas_76896"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76896"); 
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">

<div id='div-gpt-ad-1560279285628-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560279285628-0'); });
                    </script>
</div>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892"); 
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1554102");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/diariochihuahua" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>