<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/nacional/el-tiempo-es-crucial-familiares-de-norberto-se-reuniran-con-pgj-y-ssc-20190607-1524885/">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.53382100 1559956130">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.53382500 1559956130">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1879291-5"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/nacional/amp/el-tiempo-es-crucial-familiares-de-norberto-se-reuniran-con-pgj-y-ssc-20190607-1524885">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC</title>
<meta name="description" content="El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas" />
<meta name="news_keywords" content="Nacional">
<meta name="keywords" content="Nacional">
<meta itemprop="name" content="'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC">
<meta itemprop="description" content="El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/nacional/el-tiempo-es-crucial-familiares-de-norberto-se-reuniran-con-pgj-y-ssc-20190607-1524885/" />
<meta property="og:description" content="El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas" />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElDiarioChih">
<meta name="twitter:url" content="Nacional">
<meta name="twitter:title" content="'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC">
<meta name="twitter:description" content="El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/nacional/el-tiempo-es-crucial-familiares-de-norberto-se-reuniran-con-pgj-y-ssc-20190607-1524885/"
                },
                "headline": "'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg"
                },
                "datePublished": "2019-06-07",
                "dateModified": "2019-06-07",
                "author": {
                    "@type": "Person",
                    "name": "Excélsior"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": "El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas",
                "keywords": ""
            }
        </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 191215,
                    pageId: 1073083,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>viernes 07 de junio del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">34°C&nbsp;/&nbsp;94°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.20 / $19.05</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 40 min
</div>
<div class="carousel-item text-left ">
Santa Fe: 70 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 58 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
<a href="https://www.gasxpress.mx" target="_blank" class="d-block px-0 bipgas">
<img class="img-fluid" width="200" height="79" src="https://eldiariodechihuahua.mx/v6/media/img/banners/xpress_desktop3.jpg">
<span class="fecha">07-06-2019</span>
<span class="verde">$19.09</span>
<span class="roja">$20.66</span>
<span class="diesel">$21.10</span>
</a> </div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_200x78">
</amp-ad>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
 <li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
</div>
 </li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
</div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1">
</amp-ad>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #f21818">Nacional</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">El rector de la Universidad del Pedregal informó que la última comunicación que se tuvo con los plagiarios fue cuando se realizó el pago del rescate, hace casi 48 horas</p>
<div class="firma color_firma_nota">
Excélsior </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
viernes, 07 junio 2019 | 18:09 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607060909945-0-1524885.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto"> </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
</amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Ciudad de M&eacute;xico</p>
<p><p><br></p>
<p><p>La tarde de este viernes, familiares del estudiante Norberto Ronquillo, secuestrado la noche del martes, sostendr&aacute;n una reuni&oacute;n con autoridades capitalinas.</p>
<p><p>Armando Mart&iacute;nez, rector de la Universidad del Pedregal, inform&oacute; que la pl&aacute;tica se llevar&aacute; a cabo a las 17:00 horas, en las instalaciones de la Procuradur&iacute;a local, para conocer los avances del caso.</p>
<p><p>En entrevista para Exc&eacute;lsior Televisi&oacute;n, Mart&iacute;nez inform&oacute; que luego de la protesta que realizaron para llamar la atenci&oacute;n de las autoridades, recibieron la llamada tanto del secretario de Seguridad Ciudadana (SSC), Jes&uacute;s Orta, como de la procuradora capitalina, Ernestina Godoy.</p>
<p><p>Explic&oacute; que hasta el momento, no se tienen avances en la investigaci&oacute;n, por lo que solicitan que &ldquo;se aplique el protocolo de desaparici&oacute;n forzada cuyos plazos est&aacute;n perfectamente establecidos y escritos&rdquo;, asegur&oacute;.</p>
<p><p>Sabemos que es un tiempo crucial y por eso es que hemos salido a protestar, no nos hemos quedado, nos quer&iacute;an recibir el lunes a las 10:30, en otros momentos, etc&eacute;tera. Lo que no se haga en este momento, no se va a hacer, de hecho est&aacute; comprobado en el tema de desaparici&oacute;n&rdquo;.</p>
<p><p>Asegur&oacute; que la &uacute;ltima comunicaci&oacute;n que tuvieron los pap&aacute;s del estudiante con los secuestradores fue cuando se realiz&oacute; el pago del rescate y &ldquo;desde ah&iacute; no se ha sabido m&aacute;s, eso fue hace casi 48 horas&rdquo;.</p>
<p><p>Record&oacute; que Norberto Ronquillo es un estudiante de excelencia en la instituci&oacute;n y de los l&iacute;deres en la universidad.</p>
<p><p>Ayer no nos tomamos la foto, a los mariachis los callaron y no hubo celebraci&oacute;n, hubo tristeza y pues esper&aacute;bamos que hubiera una versi&oacute;n por parte de la autoridad m&aacute;s expedita y no la hubo, as&iacute; es que por eso hoy tomamos las calles&rdquo;.</p>
<p><p>El pasado 4 de junio, Norberto Ronquillo, fue secuestrado al salir de la universidad. El estudiante fue privado de su libertad a las 9:30 de la noche en la colonia Exhacienda San Juan Huipulco, en la alcald&iacute;a Tlalpan.</p>
<p><p>Minutos antes, Norberto hab&iacute;a mandado un mensaje a su novia para avisarle que iba para su casa, pero nunca lleg&oacute;.</p>
<p><p>Horas m&aacute;s tarde, su familia recibi&oacute; una llamada en la que se ped&iacute;a un rescate para liberar a Norberto; el rescate fue pagado la madrugada del mi&eacute;rcoles. La familia dej&oacute; el dinero en efectivo en una zona de la ciudad donde les indicaron los presuntos secuestradores.</p>
<p><p>Les prometieron que dejar&iacute;an a Norberto en la avenida Canal de Chalco, muy cerca de Coapa, pero el joven no apareci&oacute;. Lo &uacute;nico que encontraron fue su auto abandonado a un kil&oacute;metro de la universidad; Las llaves estaban tiradas a un lado del veh&iacute;culo.</p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>

<div class="row">
<div class="col-12 px-0">
<div class="titulo-normal text-primary text-uppercase">Notas Relacionadas</div>
</div>
<a href="https://www.eldiariodechihuahua.mx/local/norberto-rescato-a-victimas-del-terremoto-hoy-bomberos-se-unen-a-su-busqueda-20190607-1524799" class="w-100 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607012033402-0-1524799.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Norberto rescató a víctimas del terremoto, hoy bomberos se unen a su búsqueda</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción | 13:20hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/toman-las-calles-en-repudio-al-secuestro-de-norberto-20190607-1524757" class="w-100 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607111554145-0-1524757.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Toman las calles en repudio al secuestro de Norberto</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 11:15hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/mi-hijo-tendria-que-estar-aqui-difunden-video-previo-al-secuestro-de-norberto-20190607-1524728" class="w-100 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607100900087-0-1524728.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">'Mi hijo tendría que estar aquí', difunden video previo al secuestro de Norberto</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 10:09hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/nosfaltanorberto-companeros-de-delicience-secuestrado-en-cdmx-exigen-justicia-20190607-1524721" class="w-100 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/06/07/20190607095006644-0-1524721.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
 <div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">#NosFaltaNorberto, compañeros de delicience secuestrado en CDMX exigen justicia</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción | 09:50hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/estado/plagian-en-la-cdmx-a-estudiante-de-delicias-20190607-1524705" class="w-100 d-block nota d-flex py-2 mt-2">
<div class="w-75 pl-0 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block">Plagian en la CDMX a estudiante de Delicias</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 09:06hrs.
</div>
<div class="sumario text-dark">Familiares pagan rescate y desde el martes no aparece</div>
 </div>
</a>
<div style="padding-top: 25px;padding-bottom: 20px;text-align: center">
<a href="https://www.eldiariodechihuahua.mx/cobertura-completa/20190607-903" style="text-decoration: none;">
<span style="background-color: #009caf; padding: 10px; border-radius: 15px;color: white">Cobertura completa</span>
</a>
</div>
</div>

<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/nacional/frenan-obras-en-santa-lucia-20190607-1524839" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
 <img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607031635549-0-1524839.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Frenan obras en Santa Lucía</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">El Imparcial | 15:06hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/toman-las-calles-en-repudio-al-secuestro-de-norberto-20190607-1524757" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607111554145-0-1524757.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Toman las calles en repudio al secuestro de Norberto</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Agencias | 11:06hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/mi-hijo-tendria-que-estar-aqui-difunden-video-previo-al-secuestro-de-norberto-20190607-1524728" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607100900087-0-1524728.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">'Mi hijo tendría que estar aquí', difunden video previo al secuestro de Norberto</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Excélsior | 10:06hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/nosfaltanorberto-companeros-de-delicience-secuestrado-en-cdmx-exigen-justicia-20190607-1524721" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607095006644-0-1524721.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">#NosFaltaNorberto, compañeros de delicience secuestrado en CDMX exigen justicia</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">De la Redacción | 09:06hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/nacional/piden-a-medina-mora-aclarar-movimientos-20190607-1524668" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/06/07/20190607063502202-0-1524668.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Piden a Medina Mora aclarar movimientos</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Reforma | 06:06hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2" data-multi-size="300x250,250x250">
</amp-ad>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888");  // smart 300x250
                        });
                    </script>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/norberto-rescato-a-victimas-del-terremoto-hoy-bomberos-se-unen-a-su-busqueda-20190607-1524799" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Norberto rescató a víctimas del terremoto, hoy bomberos se unen a su búsqueda</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/mi-hijo-tendria-que-estar-aqui-difunden-video-previo-al-secuestro-de-norberto-20190607-1524728" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">'Mi hijo tendría que estar aquí', difunden video previo al secuestro de Norberto</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/toman-las-calles-en-repudio-al-secuestro-de-norberto-20190607-1524757" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Toman las calles en repudio al secuestro de Norberto</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/video-vida-despues-de-la-vida-asi-fue-el-regalo-de-yesi-20190607-1524808" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: vida después de la vida: así fue el regalo de Yesi</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/vuelve-rubi-a-chihuahua-se-desconoce-si-el-dif-asumira-su-tutela-20190607-1524835" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Vuelve Rubí a Chihuahua; se desconoce si el DIF asumirá su tutela</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/regresan-las-lluvias-este-fin-de-semana-20190607-1524869" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Regresan las lluvias este fin de semana</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/capta-usuario-volcadura-en-juarez-20190607-1524882" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Capta usuario volcadura en Juárez</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/plagian-en-la-cdmx-a-estudiante-de-delicias-20190607-1524705" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Plagian en la CDMX a estudiante de Delicias</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/video-asi-vendia-enfermero-acusado-de-multihomicidio-las-plazas-20190607-1524847" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Video: así vendía enfermero acusado de multihomicidio las plazas</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/el-tiempo-es-crucial-familiares-de-norberto-se-reuniran-con-pgj-y-ssc-20190607-1524885" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">'El tiempo es crucial', familiares de Norberto se reunirán con PGJ y SSC</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76889"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76889");  // smart 300x250
                            });
                        </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76890"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76890");  // smart 300x250
                            });
                        </script>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_HP_300x600_1">
</amp-ad>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76893"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76893");  // smart 300x250
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>

<script>
        function createCORSRequest(method, url) {
            var xhr = new XMLHttpRequest();
            if ("withCredentials" in xhr) {
                xhr.open(method, url, true);
            } else if (typeof XDomainRequest != "undefined") {
                xhr = new XDomainRequest();
                xhr.open(method, url);
            } else {
                // Otherwise, CORS is not supported by the browser.
                xhr = null;
            }
            return xhr;
        }

        var xhr = createCORSRequest('GET', "https://diario.mx/ads/ads_m.php?nota=1524885/");
        if (!xhr) {
            throw new Error('CORS not supported');
        }else{
            xhr.send();
            xhr.onload = function() {
                var responseText = xhr.responseText;
                console.log(responseText);
            };
            xhr.onerror = function() {
                console.log('There was an error!');
            };
        }


        //createCORSRequest('GET',"https://diario.mx/v7/app_config/hits.php?nota=///");
    </script>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/ElDiarioChih" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>