
<!doctype html>
<html  lang="es">
<head>

            

    
    


    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Escala en sierra michoacana narcoguerra</title>
    <meta name="description" content="Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas"/>
    <meta name="news_keywords" content="Nacional">
    <meta name="keywords" content="Nacional">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Escala en sierra michoacana narcoguerra">
    <meta itemprop="description" content="Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas">
        <meta itemprop="image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206758-0-1898368.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Escala en sierra michoacana narcoguerra"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206758-0-1898368.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/nacional/escala-en-sierra-michoacana-narcoguerra-20220216-1898368.html"/>
    <meta property="og:description" content="Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas"/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/nacional/escala-en-sierra-michoacana-narcoguerra-20220216-1898368.html">
    <meta name="twitter:title" content="Escala en sierra michoacana narcoguerra">
    <meta name="twitter:description" content="Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas">
        <meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206758-0-1898368.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/nacional/amp/escala-en-sierra-michoacana-narcoguerra-20220216-1898368.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/nacional/escala-en-sierra-michoacana-narcoguerra-20220216-1898368.html"
                    },

                    "headline": "Escala en sierra michoacana narcoguerra",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206758-0-1898368.jpg"
                    },
                    "datePublished": "2022-02-16T08:42:00-0600",
                    "dateModified": "2022-02-16T08:42:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Óscar Uscanga/Reforma"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": "Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas",
                    "keywords": ""
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['nacional']);
    googletag.enableServices();
  });
</script>





    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

<!--publicidad para no orb y no amp-->




    <script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
    <div id="sas_102001"></div>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(
            function () {
                sas.call(
                    { siteId: 291214, pageId: 1076495, formatId: 102001, tagId: "sas_102001" },
                    { networkId: 3018, domain: "https://www15.smartadserver.com" /*, onNoad: function() {} */ }
                );
            }
        );
    </script>



    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo">
                    <div class="rcx4">

                    </div>
                    <div class="rcx4">
                        <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                            <amp-img class="img_fluid"
                                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                                     width="250"
                                     height="54">
                            </amp-img>
                        </a>
                    </div>
                    <div class="rcx4">

                    </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/clasificado/"><h2>Clasificado</h2></a></div>

                </div>
            </header>
        </div>
    

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                              <small class="nota_nombre_seccion" style="background-color: #f21818">Nacional</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Escala en sierra michoacana narcoguerra</h1>
                <p>Grupos criminales en sierra de Michoacán, como CJNG y Cárteles Unidos, cuentan con vehículos artillados, drones explosivos y hasta minas</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206758-0-1898368.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Reforma  </figcaption>
                                    </figure>
                                                                                                        <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206408-1-1898368.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Reforma  </figcaption>
                                    </figure>
                                                                                                        <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/16/20220216084206350-2-1898368.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">Reforma  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">




                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>


                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Óscar Uscanga/Reforma</p>
                    <small>miércoles, 16 febrero 2022 | 08:42 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                                        <p><p><strong><em>Ciudad de M&eacute;xico.- </em></strong>Los grupos del crimen organizado que operan en la sierra de Michoac&aacute;n, entidad que en la &uacute;ltimas 48 horas registr&oacute; al menos 28 asesinatos al estilo del narco, est&aacute;n equipados pr&aacute;cticamente como otro Ej&eacute;rcito.&nbsp;</p>
                                            <p><p>En la regi&oacute;n de Tierra Caliente, desde hace al menos dos a&ntilde;os han ocurrido ataques con veh&iacute;culos blindados y artillados, conocidos como &quot;monstruos&quot;, pero tambi&eacute;n con drones explosivos contra autoridades y civiles y, ahora, usan minas antipersonales similares a las empleadas por la guerrilla colombiana y terroristas del Medio Oriente, adem&aacute;s de armas de asalto de uso exclusivo del Ej&eacute;rcito, granadas de mano, fusiles Barret e incluso cohetes tierra-aire.</p>
                                            <p><p>La narcoguerra emprendida principalmente por el CJNG contra C&aacute;rteles Unidos, as&iacute; como contra el Ej&eacute;rcito, se ha focalizado en los l&iacute;mites de Michoac&aacute;n con Jalisco, en los municipios de Aguililla, tierra del l&iacute;der del CJNG, Nemesio Oseguera &quot;Mencho&quot;, as&iacute; como en Tepalcatepec, Buenavista, La Huacana, Nueva Italia, Par&aacute;cuaro, Gabriel Zamora, Apatzing&aacute;n y Nuevo Urecho.</p>
                                            <p><p>El pasado 12 de febrero, dos campesinos rodaron con su camioneta sobre una mina antipersonal en la brecha El Callej&oacute;n, localidad de El Aguaje, en Aguililla, lo que caus&oacute; la muerte inmediata del hombre de 79 a&ntilde;os, mientras que su hijo, de 45, fue internado en el Hospital de Apatzing&aacute;n con heridas graves por la onda expansiva del artefacto artesanal.</p>
                                            <p><p>Doce d&iacute;as antes, el 31 de enero, militares que patrullaban sobre el camino de Taixt&aacute;n-Colomo, en Tepalcatepec, tambi&eacute;n rodaron sobre otra mina, donde cuatro quedaron heridos y el veh&iacute;culo militar destrozado.</p>
                                            <p><p>Asimismo, en Tepalcatepec, el 11 de enero, explosivos fueron lanzados en forma de dardos desde drones para amedrentar campamentos militares en La Romera y Bejuco, en Tepalcatepec, y un mes antes, en Chinicuila, un ataque similar con C4 y granadas de fragmentaci&oacute;n fue dirigido contra polic&iacute;as.</p>
                                            <p><p>En octubre de 2019, uno de los &quot;monstruos&quot; sirvi&oacute; al CJNG para emboscar a polic&iacute;as en Aguililla, con un saldo de 13 muertos.</p>
                                            <p><p>Adem&aacute;s de la narcoguerra que no da tregua, los habitantes de Michoac&aacute;n pasan sus d&iacute;as en medio del aumento de homicidios dolosos que provocan a diario los grupos criminales que se disputan un territorio estrat&eacute;gico para la siembra y traslado de amapola.</p>
                                            <p><p>Tan s&oacute;lo el pasado lunes, en Michoac&aacute;n se registraron al menos 23 homicidios dolosos, de acuerdo con el recuento de asesinatos que realiza a diario la Federaci&oacute;n.</p>
                                            <p><p>Entre los municipios m&aacute;s afectados por este hilo de violencia estuvieron Ciudad Hidalgo, Morelia, Tangamandapio, Uruapan y Jacona.</p>
                                            <p><p>Y ayer, otras cinco personas fueron asesinadas en Los Reyes, Zit&aacute;cuaro y Morelia, seg&uacute;n reportes de medios locales.</p>
                                            <p><p>Desde que el Gobernador Alfredo Ram&iacute;rez Bedolla (Morena) tom&oacute; protesta, el pasado 1 de octubre, en Michoac&aacute;n se tiene un registro de por lo menos mil 114 asesinatos.</p>
                                            <p><p>Los sicarios del C&aacute;rtel Jalisco Nueva Generaci&oacute;n, liderado por Nemesio Oseguera Cervantes, &quot;El Mencho&quot;, originario del municipio de Aguililla, han sido grabados vistiendo chalecos antibalas, usando drones explosivos, fusiles de asalto de uso exclusivo del Ej&eacute;rcito, granadas, Barrets y hasta minas antipersonas, de las cuales dos han explotado en las &uacute;ltimas dos semanas.</p>
                                            <p><p>Romain Le Cour, analista de violencia en la organizaci&oacute;n M&eacute;xico Eval&uacute;a, y quien vivi&oacute; en esa zona de marzo a abril de 2021, asegur&oacute; que las t&aacute;cticas y armamentos de los criminales se han perfeccionado para ser m&aacute;s violentos.</p>
                                            <p><p>&quot;Es preocupante las armas de alto calibre, la capacidad de fuego que tienen, ya sea de forma ultramayoritaria en armamento militar, rifles de asalto o incluso armas todav&iacute;a m&aacute;s potentes, uniformes, cascos, chalecos antibalas. El prototipo del grupo michoacano hoy se parece mucho a un miembro de las Fuerzas Armadas. Gente bastante entrenada&quot;, dijo a REFORMA.</p>
                                            <p><p>Le Cour, coordinador del programa de Seguridad y Reducci&oacute;n de la Violencia de la organizaci&oacute;n, a&ntilde;adi&oacute; que se tendr&iacute;a que revisar qu&eacute; tanto puede escalar la violencia en la zona por las minas antipersona encontradas recientemente.</p>
                                            <p><p>&quot;Esto de las minas no me lo comentaron en mi visita, pero si se confirma que un grupo min&oacute; de forma sistem&aacute;tica ranchos y territorio, estamos frente a un panorama todav&iacute;a m&aacute;s preocupante que el tema de los drones, porque estamos subiendo otro nivel en control territorial y social, sobre todo impacto sobre la poblaci&oacute;n civil&quot;.</p>
                                            <p><p>&quot;Michoac&aacute;n es casi un laboratorio de la violencia en M&eacute;xico, de pr&aacute;cticas de violencia, los grupos tienen una capacidad de innovaci&oacute;n que despu&eacute;s replican en otros territorios. En esta regi&oacute;n, en la cual los &uacute;ltimos gobiernos han invertido miles de millones de pesos en supuestamente pacificar, en militarizar los conflictos michoacanos, hoy no podemos decir nada m&aacute;s que es un fracaso, de nuevo&quot;.</p>
                                            <p><p><strong>...Y llega apoyo de EU</strong></p>
                                            <p><p>Inspectores estadounidenses fueron integrados a un protocolo de seguridad en la zona aguacatera de Michoac&aacute;n, golpeada por el crimen organizado.</p>
                                            <p><p>Reunidos con la Asociaci&oacute;n de Productores y Empacadores Exportadores de Aguacate, el Gobernador Alfredo Ram&iacute;rez Bedolla y representantes de la Embajada de Estados Unidos en M&eacute;xico acordaron crear una c&eacute;lula de seguridad permanente para mapear riesgos en los 59 municipios de la zona aguacatera.</p>
                                            <p><p>Los productores manifestaron que seguir&aacute;n colaborando en los esquemas y protocolos de seguridad para poder reactivar lo m&aacute;s pronto posible la exportaci&oacute;n del aguacate. </p>
                                            <p></p>
                                    </div>

                <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px; text-align: center">
                    <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                        <span style="font-weight: bold;">AutosChihuahua.com</span>
                        <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>



                </div>

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/nacional/falta-anaya-dejan-a-fgr-posibilidad-de-pedir-captura-20220214-1897592.html">
                                        <figure>
                                            <amp-img alt="Falta Anaya; dejan a FGR posibilidad de pedir captura"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/14/20220214104009572-0-1897592.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Falta Anaya; dejan a FGR posibilidad de pedir captura</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/nacional/designa-anaya-defensor-y-abre-posibilidad-de-prorroga-20220213-1897433.html">
                                        <figure>
                                            <amp-img alt="Designa Anaya defensor y abre posibilidad de prórroga"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/13/20220213084726143-0-1897433.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Designa Anaya defensor y abre posibilidad de prórroga</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/nacional/presume-amlo-apoyos-programas-y-la-veda-20220211-1896835.html">
                                        <figure>
                                            <amp-img alt="Presume AMLO apoyos, programas... ¿y la veda?"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/11/20220211073223-0-1896835.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Presume AMLO apoyos, programas... ¿y la veda?</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                    





<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/nacional/admite-cfe-transicion-energetica-a-largo-plazo-20220210-1896471.html">
                                    <amp-img alt="Admite CFE transición energética a largo plazo"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/10/20220210090003-0-1896471.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Admite CFE transición energética a largo plazo</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/nacional/recorrera-amlo-municipios-ubicados-en-limites-de sonora-con-chihuahua-20220209-1895754.html">
                                    <amp-img alt="Recorrerá AMLO municipios ubicados en límites de Sonora con Chihuahua"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/09/20220209081503487-0-1895754.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Recorrerá AMLO municipios ubicados en límites de Sonora con Chihuahua</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/nacional/se-pronostican-heladas-en-22-entidades-del-pais-debido-a-frente-frio-28-20220205-1894533.html">
                                    <amp-img alt="Se pronostican heladas en 22 entidades del país debido a frente frío 28"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/05/20220205114017068-0-1894533.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Se pronostican heladas en 22 entidades del país debido a frente frío 28</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/nacional/se-daban-vida-de-lujo-huachicolero-y-esposa-en-nl-20220202-1893245.html">
                                    <amp-img alt="Se daban vida de lujo huachicolero y esposa en NL"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/02/20220202084930856-0-1893245.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Se daban vida de lujo huachicolero y esposa en NL</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/nacional/lo-hallan-sentado-en-la-calle-huyo-porque-su-hijo-lo-maltrataba-20220131-1892521.html">
                                    <amp-img alt="Lo hallan sentado en la calle, huyó porque su hijo lo maltrataba"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/01/31/20220131124408695-0-1892521.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Lo hallan sentado en la calle, huyó porque su hijo lo maltrataba</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!--para combo-->


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                             width="218"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/"><p>Clasificado el peso</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/">Clasificado el peso</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua">Versión Impresa</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-delicias">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<!--adds 1x1-->
            
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion_CH', ['nacional']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div>    








</body>
</html>
