
<!doctype html>
<html  lang="es">
<head>
    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Covid catapultó la discriminación laboral</title>
    <meta name="description" content="."/>
    <meta name="news_keywords" content="Opinion">
    <meta name="keywords" content="Opinion">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Covid catapultó la discriminación laboral">
    <meta itemprop="description" content=".">
        <meta itemprop="image" content="https://eldiariodechihuahua.mx/chih/media/uploads/galeria/def.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Covid catapultó la discriminación laboral"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content=""/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/opinion/covid-catapulto-la-discriminacion-laboral-20211006-1848975.html"/>
    <meta property="og:description" content="."/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/opinion/covid-catapulto-la-discriminacion-laboral-20211006-1848975.html">
    <meta name="twitter:title" content="Covid catapultó la discriminación laboral">
    <meta name="twitter:description" content=".">
        <meta name="twitter:image" content="https://eldiariodechihuahua.mx/chih/media/uploads/galeria/def.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/opinion/amp/covid-catapulto-la-discriminacion-laboral-20211006-1848975.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/opinion/covid-catapulto-la-discriminacion-laboral-20211006-1848975.html"
                    },

                    "headline": "Covid catapultó la discriminación laboral",
                    "image": {
                        "@type": "ImageObject",
                        "url": "/uploads/galeria/def.jpg"
                    },
                    "datePublished": "2021-10-06T05:00:00-0600",
                    "dateModified": "2021-10-06T05:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Luis Javier Valero Flores"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": ".",
                    "keywords": ""
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['opinion']);
    googletag.enableServices();
  });
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3018, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 291215,
            pageId: 1091342,
            formats: [
                 { id: 77675 }
                ,{ id: 88049 }
                ,{ id: 88139 }
                ,{ id: 88140 }
                ,{ id: 88141 }
                ,{ id: 90730 }
                ,{ id: 90731 }
                ,{ id: 90732 }
            ],
            target: ''
        });
    });
</script>


    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

<!--publicidad para no orb y no amp-->




    <script type="application/javascript" src="https://ced.sascdn.com/tag/3018/smart.js" async></script>
    <div id="sas_102001"></div>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(
            function () {
                sas.call(
                    { siteId: 291214, pageId: 1076495, formatId: 102001, tagId: "sas_102001" },
                    { networkId: 3018, domain: "https://www15.smartadserver.com" /*, onNoad: function() {} */ }
                );
            }
        );
    </script>



    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo">
                    <div class="rcx4">

                    </div>
                    <div class="rcx4">
                        <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                            <amp-img class="img_fluid"
                                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                                     width="250"
                                     height="54">
                            </amp-img>
                        </a>
                    </div>
                    <div class="rcx4">

                    </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                </div>
            </header>
        </div>
    

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                              <small class="nota_nombre_seccion" style="background-color: #9e9e9e">Opinion</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Covid catapultó la discriminación laboral</h1>
                <p>.</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                            <figure>
                            <amp-img alt="Luis Javier Valero Flores"
                                     class="img_fluid imagenes_circulares_opinion_izq"
                                     src="https://diariomx-s3.s3.us-east-2.amazonaws.com/chih/media/img/avatars/javier_valero_flores.jpg"
                                     width="960"
                                     height="608"
                                     layout="responsive">
                            </amp-img>
                        </figure>
                                        <p>Luis Javier Valero Flores</p>
                    <small>jueves, 07 octubre 2021 | 05:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                                        <p><p><span style="background-color: initial;">No solo es la primera causa de mortandad materna, el Covid-19 tambi&eacute;n se convirti&oacute; en el factor determinante que potenci&oacute; la discriminaci&oacute;n femenina, adem&aacute;s de ser la causa originaria del crecimiento de la violencia dom&eacute;stica y hacia las mujeres.</span></p>
                                            <p><p>Estamos en los primeros pasos de asomarnos a lo que, con los d&iacute;as, podremos catalogar como una de las peores tragedias consecuentes a la cuarentena obligada por la pandemia.</p>
                                            <p><p>No son menores los datos, tan solo en M&eacute;xico &ldquo;la pandemia expuls&oacute; a 1.3 millones de mujeres del mercado laboral y elimin&oacute; (de ese mismo mercado laboral) a 26 mil 300 empresarias y emprendedoras&rdquo;. (Nota de Ana Karen Garc&iacute;a, El Universal, 12/IX/21).</p>
                                            <p><p>Antes de la pandemia las brechas de g&eacute;nero ya eran significativas, las mujeres estudian m&aacute;s, pero ganan menos, ocupan puestos de menor calificaci&oacute;n y est&aacute;n casi ausentes en los comit&eacute;s de liderazgo o en las sillas directivas. Las mujeres tienen tambi&eacute;n m&aacute;s obst&aacute;culos para emprender negocios que den empleo a m&aacute;s personas.</p>
                                            <p><p>&ldquo;Despu&eacute;s de un a&ntilde;o conviviendo con el virus, el mercado laboral muestra una recuperaci&oacute;n, tambi&eacute;n desigual. Al corte del primer trimestre del 2021 se expulsaron 1.8 millones de trabajadores del mercado laboral, de los cuales 1.3 millones son mujeres (84 por ciento) y apenas 266 mil 547 son hombres (16 por ciento), de acuerdo con cifras desestacionalizadas de la Encuesta Nacional de Ocupaci&oacute;n y Empleo (ENOE) del Inegi&rdquo;. (Ib&iacute;dem).</p>
                                            <p><p>No son cifras para desestimar. Lo anterior significa que los patrones, ante la disyuntiva de despedir -o llamar a retiro temporal a una parte de la planta laboral- entre un trabajador hombre y una trabajadora mujer, decidieron despedir a las mujeres, en proporciones de verdadero esc&aacute;ndalo, derivadas de una de las premisas m&aacute;s presentes en la conciencia popular: -El var&oacute;n es el hombre de la casa-, sin reparar en que, por lo menos en Chihuahua, una parte importante de los hogares -quiz&aacute; en porcentajes cercanos al 40 por ciento- est&aacute;n encabezados por una mujer, que en muchos de los casos arrostra la responsabilidad de sostener, no solamente a sus hijos, sino a alguno de los parientes mayores.</p>
                                            <p><p>Las cifras proporcionadas por el organismo mexicano encargado de acopiar toda la informaci&oacute;n estad&iacute;stica del pa&iacute;s reflejan lo que es una &nbsp;aut&eacute;ntica tragedia: Por cada var&oacute;n que perdi&oacute; su trabajo en la pandemia, fueron despedidas &iexcl;seis mujeres!</p>
                                            <p><p>Al inicio de la pandemia cerca de 12 millones de mexicanos fueron despedidos, aunque muchos de ellos no lo fueron definitivamente, ya que estaban &ldquo;en paro temporal&rdquo;. (Ib&iacute;dem).</p>
                                            <p><p>&ldquo;Adicionalmente, 2.1 millones de mexicanos se encuentran en situaci&oacute;n de desocupaci&oacute;n y cerca del 70 por ciento son mujeres. Lo que implica que cerca de 1.5 millones de mujeres estaban trabajando antes de la pandemia y al corte del primer trimestre del 2021 dejaron de hacerlo, mientras que para los hombres esta cifra es solo de 604 mil 422&rdquo;. (Ib&iacute;dem).</p>
                                            <p><p>Entre varias de las causas de esta situaci&oacute;n se encuentran factores como el hecho de que &ldquo;Las mujeres se encargan de m&aacute;s del 70 por ciento del cuidado de ni&ntilde;os peque&ntilde;os y adultos mayores, as&iacute; como del acompa&ntilde;amiento educativo&rdquo;.</p>
                                            <p><p>Son pocas las mujeres que pose&iacute;an un cierto liderazgo en el sector empresarial.&nbsp;</p>
                                            <p><p>Con la pandemia esos porcentajes disminuyeron significativamente: &nbsp;&ldquo;En el primer trimestre del 2020, la ENOE del Inegi registraba 571 mil 258 mujeres con negocios que dan empleo a terceros. Esta cifra se recort&oacute; a 544 mil 967 en el mismo lapso del 2021, lo que significa una p&eacute;rdida de 26 mil 300&rdquo;.</p>
                                            <p><p>Y si estas cifras nacionales retratan una parte de la realidad a la que cotidianamente se enfrentan millones de mujeres en el pa&iacute;s, deber&aacute;n analizarse a la luz de la realidad chihuahuense en la que el porcentaje de mujeres enlistadas en alg&uacute;n trabajo formal es superior al promedio nacional, por lo que incidir en cambiar tan candente realidad es una tarea de primordial importancia, no solo por el hecho de que sean mujeres, sino, adem&aacute;s de ello, por el important&iacute;simo rol jugado por ellas en la din&aacute;mica familiar, ahora no solamente en lo referente a la atenci&oacute;n y cuidado de ni&ntilde;os, adolescentes y j&oacute;venes, sino porque en muchos de los casos es el principal -y quiz&aacute; &uacute;nico- sost&eacute;n familiar.</p>
                                            <p><p>Ah&iacute; est&aacute; una de las tareas m&aacute;s ingentes de los nuevos gobernantes&hellip; y tambi&eacute;n de los que ya estaban; se trata de ir m&aacute;s all&aacute; de tomarse la foto pensando en la elecci&oacute;n que sigue&hellip;</p>
                                            <p><p>asertodechihuahua@yahoo.com.mx; Blog: luisjaviervalero.blogspot.com; Twitter: /LJValeroF</p>
                                            <p></p>
                                    </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Notas Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-2601210804495972"
                         data-ad-slot="7916429874"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/“por-la-educacion-al-servicio-del-pueblo”-20210517-1795773.html">
                                        <figure>
                                            <amp-img alt="“¡Por la educación al servicio del pueblo!”"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/def.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>“¡Por la educación al servicio del pueblo!”</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/lo-conoce-mas-por-javier-que-por-gobernador-20210327-1777267.html">
                                        <figure>
                                            <amp-img alt="Lo conoce más por Javier que por gobernador"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/03/27/20210327095055557-0-1777267.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Lo conoce más por Javier que por gobernador</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/-otro-paso-aun-contra-la-inquina-corralista-20210316-1773096.html">
                                        <figure>
                                            <amp-img alt="-Otro paso aun contra la inquina corralista"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/03/16/20210316042141510-0-1773096.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>-Otro paso aun contra la inquina corralista</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88049"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88049");  // Formato : 300x250_1 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                    
<div id="sas_88139"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88139");  // Formato : 300x250_2 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88140"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88140");  // Formato : 300x250_3 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/-revisan-cobros-de-los-vivos-por-los-muertos-20210225-1766281.html">
                                    <amp-img alt="-Revisan cobros de los vivos... por los muertos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/02/25/20210225010341405-0-1766281.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>-Revisan cobros de los vivos... por los muertos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/-es-enero-el-mas-violento-del-quinquenio-20210221-1765064.html">
                                    <amp-img alt="-Es enero el más violento del quinquenio"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/02/21/20210221103741935-0-1765064.jpeg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>-Es enero el más violento del quinquenio</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/-ni-asustado-ni-doblegado-“el-diablo”-20210214-1762643.html">
                                    <amp-img alt="-Ni asustado ni doblegado “El Diablo”"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/02/14/20210214103838322-1-1762643.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>-Ni asustado ni doblegado “El Diablo”</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/dos-millones-de-empleos-20210114-1751389.html">
                                    <amp-img alt="Dos millones de empleos"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/def.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Dos millones de empleos</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/prefirio-cancun-que-dar-la-cara-a-chihuahuenses-20201121-1733299.html">
                                    <amp-img alt="Prefirió Cancún que dar la cara a chihuahuenses"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2020/11/21/20201121060053160-5-1733299.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Prefirió Cancún que dar la cara a chihuahuenses</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                    
<div id="sas_88141"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("88141");  // Formato : 300x250_4 300x250
    });
</script>
<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!--para combo-->


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                             width="218"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/"><p>Clasificado el peso</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/">Clasificado el peso</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua">Versión Impresa</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-delicias">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<!--adds 1x1-->
            
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion_CH', ['opinion']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div>    








</body>
</html>
