<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">

<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0 shrink-to-fit=no, user-scalable=no">
<link rel="canonical" href="https://www.eldiariodechihuahua.mx/opinion/de-politica-y-cosas-peores-20190520-1517699/">
<link rel="shortcut icon" type="image/ico" href="https://www.eldiariodechihuahua.mx/v6/media/img/eldiariodechihuahua.ico" />


<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/bootstrap.css?0.82612900 1558455030">
<link rel="stylesheet" type="text/css" href="https://www.eldiariodechihuahua.mx/v7/desktop/css/styles.css?0.82613300 1558455030">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/solid.css" integrity="sha384-r/k8YTFqmlOaqRkZuSiE9trsrDXkh07mRaoGBMoDcmA58OHILZPsk29i2BsFng1B" crossorigin="anonymous">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/fontawesome.css" integrity="sha384-4aon80D8rXCGx9ayDt85LbyUHeMWd3UiBaWliBlJ53yzm9hqN21A+o1pqoyK04h+" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,300,100,900" rel="stylesheet">

<script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://www.eldiariodechihuahua.mx/images/Logo.png",
            "sameAs": [
                "https://twitter.com/ElDiarioChih",
                "https://www.facebook.com/eldiariodechihuahua/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>


<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://eldiariodechihuahua.mx/",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://eldiariodechihuahua.mx/buscador.html?search={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<meta name="msvalidate.01" content="B7452718E6305DF55402A0DDE1049BF7" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36144332-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-1879291-5');
    </script>



<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<link rel="amphtml" href="https://eldiariodechihuahua.mx/opinion/amp/de-politica-y-cosas-peores-20190520-1517699">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9cc9ea54d8310013ae57d2&product=sticky-share-buttons' async='async'></script>
<title>De política y cosas peores</title>
<meta name="description" content="." />
<meta name="news_keywords" content="Opinion">
<meta name="keywords" content="Opinion">
<meta itemprop="name" content="De política y cosas peores">
<meta itemprop="description" content=".">
<meta itemprop="image" content="https:/www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg">

<meta property="fb:app_id" content="128606507194600" />
<meta property="og:title" content="De política y cosas peores" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg" />
<meta property="og:image:secure_url" content="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg" />
<meta property="og:url" content="https://www.eldiariodechihuahua.mx/opinion/de-politica-y-cosas-peores-20190520-1517699/" />
<meta property="og:description" content="." />
<meta property="og:site_name" content="El Diario de Juárez" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ElDiarioChih">
<meta name="twitter:url" content="Opinion">
<meta name="twitter:title" content="De política y cosas peores">
<meta name="twitter:description" content=".">
<meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg">

<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                    "@type": "WebPage",
                    "@id": "https://www.eldiariodechihuahua.mx/opinion/de-politica-y-cosas-peores-20190520-1517699/"
                },
                "headline": "De política y cosas peores",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg"
                },
                "datePublished": "2019-05-20",
                "dateModified": "2019-05-20",
                "author": {
                    "@type": "Person",
                    "name": "Catón"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "El Diario de Juárez",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/images/Logo.png"
                    }
                },
                "description": ".",
                "keywords": ""
            }
        </script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3018/smart.js" async></script>
<script type="application/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 3018, domain: "//www15.smartadserver.com", async: true });
            });
            sas.cmd.push(function() {
                sas.call("onecall", {
                    siteId: 191215,
                    pageId: 1073083,
                    formats: [
                        { id: 77675 }
                        ,{ id: 76887 }
                        ,{ id: 76896 }
                        ,{ id: 76888 }
                        ,{ id: 76889 }
                        ,{ id: 76890 }
                        ,{ id: 76891 }
                        ,{ id: 76892 }
                        ,{ id: 76893 }
                        ,{ id: 76894 }
                        ,{ id: 76895 }
                        ,{ id: 76905 }
                        ,{ id: 76906 }
                        ,{ id: 76907 }
                        ,{ id: 76908 }
                        ,{ id: 76909 }
                        ,{ id: 76910 }
                        ,{ id: 76899 }
                        ,{ id: 76900 }
                        ,{ id: 76901 }
                        ,{ id: 76902 }
                        ,{ id: 76903 }
                        ,{ id: 76904 }
                        ,{ id: 76897 }
                        ,{ id: 76898 }
                        ,{ id: 77904 }
                        ,{ id: 77035 }
                        ,{ id: 77036 }
                        ,{ id: 77037 }
                        ,{ id: 63572 }
                        ,{ id: 63573 }
                    ],
                    target: ''
                });
            });
        </script>
</head>
<body>




<div id="sas_77675"></div>
<script type="application/javascript" async>
        sas.cmd.push(function() {
            sas.render("77675");  // smart 300x250
        });
    </script>
<header>
<div class="container-fluid" style="background-color: #12263e">
<div class="container">
<div class="row justify-content-center text-left py-1">

<nav class="navbar navbar-expand-lg container_navbar_superior" style="padding: 0;">
<div class="float-left d-none d-md-block" id="ediciones">
<ul class="navbar-nav text-center">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle text-normal texto_edicion_header pr-3" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Edición
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
 <a class="dropdown-item" href="https://diario.mx/">Juárez</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/">Chihuahua</a>
<a class="dropdown-item" href="https://diario.mx/usa">USA</a>
<a class="dropdown-item" href="https://diario.mx/seccion/El_Paso/">El Paso</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Delicias/">Delicias</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Cuauhtemoc/">Cuauhtémoc</a>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Parral/">Parral</a>
<a class="dropdown-item" href="https://diario.mx/seccion/Nuevo_Casas_Grandes/">Nuevo Casas Grandes</a>
</div>
</li>
</ul>
</div>
</nav>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior first_leter_upercase" style="color: white !important;">
<p>martes 21 de mayo del 2019</p>
</div>

<div class="d-inline-block titulo-mini text-dark pr-3 pl-3 container_navbar_superior">
<a class="clima" href="#"><span class="text-dark d-block d-md-inline" style="color: white !important;">21°C&nbsp;/&nbsp;69°F</span></a>
</div>

<div class=" d-inline-block titulo-mini text-dark container_navbar_superior  pr-3 pl-3">
<div class="dolar"><span class="text-dark" style="color: white !important;">$18.55 / $19.40</span></div>
</div>

<div class=" d-inline-block titulo-mini text-dark pl-3" style="height: 20px">
<div class="d-block">
<div class="d-inline-block " style="max-width: 200px;overflow: hidden;max-height: 20px;width: 145px;color: white !important;">
<a href="https://diario.mx/Reporte_de_Puentes/" target="_blank">
<div id="carouselExampleSlidesOnly" class="carousel" data-touch="true" data-ride="carousel">
<div class="carousel-inner">
<div class="carousel-item text-left ">
Américas: 70 min
 </div>
<div class="carousel-item text-left ">
Santa Fe: 85 min
</div>
<div class="carousel-item text-left  active">
Zaragoza: 40 min
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg justify-content-center bg-primary" id="menu-top" style="padding-bottom: 0;padding-top: 0;">
<div class="container" style="padding-left: 0;">
<div style="width: 200px;height: 78px;">
<div class="">
<a href="https://www.gasxpress.mx" target="_blank" class="d-block px-0 bipgas">
<img class="img-fluid" width="200" height="79" src="https://eldiariodechihuahua.mx/v6/media/img/banners/xpress_desktop3.jpg">
<span class="fecha">21-05-2019</span>
<span class="verde">$19.09</span>
<span class="roja">$20.66</span>
<span class="diesel">$21.10</span>
</a> </div>
</div>
<button class="navbar-toggler d-block d-md-none text-white" type="button" data-toggle="collapse" data-target="#menu-xs" aria-controls="menu-xs" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-globe-americas"></i>
</button>
<a class="navbar-brand center d-block m-auto bg-white px-3" href="https://www.eldiariodechihuahua.mx">
<amp-img src="https://www.eldiariodechihuahua.mx/images/Logo.png" alt="El Diario de chihuahua" width="275" height="60" layout="responsive" class="img-fluid" style="margin-top: 6px;margin-bottom: 6px"></amp-img>
</a>
<div class="d-none d-md-block" style="width: 200px;height: 78px;">
<amp-ad width=200 height=78 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_200x78">
</amp-ad>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg bg-white pt-1 pb-1" id="menu-ppal">
<div class="container">
<div class="collapse navbar-collapse justify-content-center" style="position: relative">
<ul class="navbar-nav text-center">
<li class="nav-item active">
<a class="nav-link" href="https://www.eldiariodechihuahua.mx"><i class="fas fa-home"></i><span class="sr-only">(current)</span></a>
</li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Local">Local<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Delicias">Delicias<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Nacional">Nacional<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Estado">Estado<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Internacional">Mundo<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Economia">Economía<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Deportes">Deportes<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos">Espectáculos<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/Opinion">Opinión<span></span></a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eldiariodechihuahua.mx/seccion/El_Paso">El Paso<span></span></a></li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Servicios
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías Comerciales</a>
<div class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link btn-buscador" href="#"><i class="fa fa-search"></i> </a>
</li>
</ul>

<div class="buscador-container" style="height: 0px; padding: 0px;">
<div class="buscador_amp_form">
<form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
<div class="ampstart-input inline-block relative m0 p0 mb3">
<input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
<input name="ie" type="hidden" value="UTF-8" />
<input class="search_google" type="search" placeholder="¿Que estas buscando?" name="q" required>
<input class="submit_google search-links" type="submit" value="Buscar">
 </div>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<div class="row">
<div class="publicidad text-center w-100 d-block pt-3 pb-3" align="center" style="background-color: #f5f5f5; -webkit-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);-moz-box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1);box-shadow: inset 0px 0px 19px 0px rgba(217,217,217,1); ">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_1">
</amp-ad>
</div>
</div>
</div>
<div class="container">
<div class="row mt-4" id="titulo">
<div class="col-12">
<span class="text-white font-weight-bold px-2 rounded" style="background: #9e9e9e">Opinion</span>
</div>
<div class="col-12 mt-3">
<h1 class="titulo-big">De política y cosas peores</h1>
</div>
<div class="col-12">
<p class="titulo_sumario_nota">.</p>
<div class="firma color_firma_nota">
Catón </div>
<div class="hora text-mini text-info font-weight-bold text-capitalize">
 martes, 21 mayo 2019 | 05:00 </div>
</div>
</div>
<div class="row" id="cuerpo_nota">

<div class="col-12 col-md-8">

<div class="row mt-3">
<div class="col-12">

<amp-img layout="responsive" width="970" height="617" src="https://www.eldiariodechihuahua.mx/v6/media//uploads/galeria/2019/05/20/20190520071714507-0-1517699.jpg"></amp-img>
<div class="position-absolute pie-foto mx-auto"> </div>
</div>
</div>
<div class="row justify-content-center">
<div class="col-8 mt-3"><div class='sharethis-inline-share-buttons'></div> </div>
</div>

<div class="row">
<div class="col-12 publicidad fondo_trasparente_publicidad pt-3">

<amp-ad width=728 height=90 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_LB_728x90_2" data-multi-size="728x90">
 </amp-ad>
</div>
<div class="col-12 px-0 mt-4 parrafo_notas">
<p><p>Ciudad de M&eacute;xico.- &quot;&iexcl;Ave Mar&iacute;a Pur&iacute;sima!&quot;. As&iacute; dec&iacute;a el visitante que llegaba a una casa. La puerta que daba a la calle no estaba cerrada, como ahora, sino abierta de par en par, pues las se&ntilde;oras ten&iacute;an a orgullo mostrar sus jardines florecidos y sus macetas con profuso verdor de helechos o de esp&aacute;rragos. Adem&aacute;s todo mundo se conoc&iacute;a, y nadie desconfiaba de nadie. No es como en estos tiempos, que todo mundo se conoce y por eso todo mundo desconf&iacute;a de todo mundo. Las puertas estaban abiertas siempre, ya lo dije. E incluso cuando se cerraban en invierno ten&iacute;an un cordoncito atado al pestillo de la cerradura. El otro extremo de ese cordel sal&iacute;a por un agujerito hecho en la puerta. Bastaba tirar del cordoncito -ten&iacute;a un nudo, a fin de evitar que se escurriera- para abrir la puerta y colarse de rond&oacute;n. Todos en aquel tiempo eran Pedros que entraban en todas las casas como Pedro por su casa. &quot;&iexcl;Ave Mar&iacute;a Pur&iacute;sima!&quot;. &quot;Sin pecado original concebida&quot;. As&iacute; respond&iacute;an los de casa. Era un saludo de rigor, como hoy es: &quot;&iquest;Qu&eacute; onda?&quot;. Han ido llegando los visitantes poco a poco. Los muchachos vienen de uno en uno; las muchachas de dos en dos y de tres en tres. Siempre forman en tropa las mujeres, hasta cuando en el restor&aacute;n van -usemos el eufemismo- a pipintarse. Ahora bien. Las j&oacute;venes anfitrionas ya tienen listos los listones. Son muy largos: miden dos o tres metros cada uno. Y los hay de todos los colores: un list&oacute;n rojo, uno verde, uno amarillo, uno blanco, uno azul, uno color de rosa, uno morado, uno caf&eacute;... De todos los colores hay, excepto negro. Los listones est&aacute;n atados por el centro con otro list&oacute;n en forma de mo&ntilde;o, &eacute;ste dorado. Se han puesto los muchachos en un extremo de la sala, y en el otro las muchachas. Todos deben cerrar los ojos y tomar al azar el extremo de un list&oacute;n. Cuando ya han hecho eso una de las anfitrionas desata el list&oacute;n dorado, el que ataba los dem&aacute;s listones, y da la se&ntilde;al para que los presentes abran los ojos. El muchacho que sostiene un extremo del list&oacute;n rojo ser&aacute; compadre de la chica que tiene el otro extremo del list&oacute;n rojo, y ella ser&aacute; su comadrita. As&iacute; se dir&aacute;n entre ellos durante la velada: &quot;&iquest;Le sirvo otro ponchecito, comadrita?&quot;. &quot;Si es usted tan amable, compadrito&quot;. La anfitriona es a veces discreta celestina. Si sabe que a un muchacho le gusta una muchacha, y que &eacute;sta no ve con malos ojos al gal&aacute;n, se las arreglar&aacute; para que ambos tomen el mismo list&oacute;n. Con esos inocentes listones -&iquest;inocentes?- ha quedado unida m&aacute;s de una pareja. Los delgados listones se convierten en los fornidos lazos del matrimonio de antes. Por eso las muchachas, cuando las invitaban a una tertulia -as&iacute; se llamaban esas reuniones-, preguntaban con inter&eacute;s ansioso: &quot;&iquest;Habr&aacute; listones?&quot;. &quot;Claro que habr&aacute;&quot; -respond&iacute;a la que invitaba. &quot;Y dime: ir&aacute; &nbsp;.? (Aqu&iacute; el nombre de un mancebo). &quot;S&iacute;. Ya lo invit&eacute;&quot;. Y la otra, bajando la voz: &quot;Entonces ya sabes&quot;. &quot;Claro que ya s&eacute;&quot;. Y suced&iacute;a, claro, lo del list&oacute;n. La tertulia terminaba a las 10 de la noche. Se o&iacute;an las despedidas: &quot;Buenas noches nos d&eacute; Dios&quot;. &quot;Y parte en Su santo reino&quot;. Y el mancebo, en voz baja: &quot;&iquest;Me permite que la acompa&ntilde;e a su casa, comadrita?&quot;. &quot;Claro que s&iacute;, compadrito&quot;. Y de ah&iacute;, pasados unos meses, al altar. Demos gracias a la vida, queridos cuatro lectores m&iacute;os, que nos hizo a los hombres y a las mujeres para jugar a las comadritas y a los compadritos, aunque sea sin listones. Ese juego es eterno, igual que el de la vida, y el g&eacute;nero humano lo seguir&aacute; jugando mientras haya g&eacute;nero humano. Para eso nos hizo el buen Dios a todas sus criaturas, para que la vida siga. En eso consiste en verdad la vida eterna. En eso, en verdad, consiste la eterna vida. FIN. &nbsp; &nbsp;&nbsp;</p>
<p><p><br></p>
<p><p>MIRADOR. &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p><p>Por Armando FUENTES AGUIRRE. &nbsp; &nbsp;&nbsp;</p>
<p><p>San Virila sali&oacute; de su convento. Iba al pueblo a buscar el pan para sus pobres. &nbsp; &nbsp;&nbsp;</p>
<p><p>En el camino vio a una ni&ntilde;a que lloraba. Le pregunt&oacute;, apurado: &nbsp; &nbsp;&nbsp;</p>
<p><p>-&iquest;Por qu&eacute; lloras? &nbsp; &nbsp;&nbsp;</p>
<p><p>Respondi&oacute; la peque&ntilde;a: &nbsp; &nbsp;&nbsp;</p>
<p><p>-Se me rompi&oacute; el vestido, y mi madre me va a rega&ntilde;ar. &nbsp; &nbsp;&nbsp;</p>
<p><p>El frailecito se angusti&oacute;: &nbsp; &nbsp;&nbsp;</p>
<p><p>-No tengo hilo ni aguja -dijo-. Y si los tuviera de nada me servir&iacute;an porque no s&eacute; coser. &nbsp; &nbsp;&nbsp;</p>
<p><p>La peque&ntilde;a se ech&oacute; a llorar de nuevo. La consol&oacute; San Virila: &nbsp; &nbsp; &nbsp;</p>
<p><p>-Ya no llores. &nbsp; &nbsp;&nbsp;</p>
<p><p>Hizo un movimiento con su mano y de la altura baj&oacute; un &aacute;ngel que tra&iacute;a en las alas hilos de todos los colores y agujas de todos los tama&ntilde;os. Con diestras manos zurci&oacute; el vestidito de la ni&ntilde;a y vol&oacute; luego de regreso al cielo. &nbsp; &nbsp;&nbsp;</p>
<p><p>Muchos milagros hizo San Virila. &Eacute;ste es uno de los que me gustan m&aacute;s. &nbsp; &nbsp;&nbsp;</p>
<p><p>&iexcl;Hasta ma&ntilde;ana!... &nbsp;</p>
<p><p><br></p>
<p><p>MANGANITAS.&nbsp;</p>
<p><p>Por AFA.&nbsp;</p>
<p><p>&quot;. M&eacute;xico es uno de los pa&iacute;ses m&aacute;s contaminados del mundo.&quot;. &nbsp; &nbsp; &nbsp;</p>
<p><p>Apunta una nota cr&iacute;tica&nbsp;</p>
<p><p>que esa contaminaci&oacute;n &nbsp; &nbsp;&nbsp;</p>
<p><p>que hace da&ntilde;o a la naci&oacute;n &nbsp; &nbsp;&nbsp;</p>
<p><p>se refiere a la pol&iacute;tica.</p>
<p><p><br></p>
<p></p>
</div>
<div class="col-12 px-0 text-center">
<div class="d-block py-4 fondo_trasparente_publicidad">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2601210804495972" data-ad-slot="6258117942" data-ad-format="auto" data-full-width-responsive="true"></ins>
 <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>
</div>
</div>


<div class="row justify-content-center pb-5">
<div class="col-12 px-0 pt-4">
<div class="titulo-normal text-primary text-uppercase" style="border-bottom: solid #265287;">Te Puede Interesar</div>
</div>
<div class="col-12 pl-0">
<a href="https://www.eldiariodechihuahua.mx/opinion/adelanta-accion-nacional-derrota-20190517-1516636" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/05/17/20190517080514774-0-1516636.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
 <div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Adelanta Acción Nacional derrota</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Enrique Aranda | 20:05hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/opinion/la-prepotencia-y-fastidio-de-los-bancos-20190428-1508662" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/28/20190428113908247-0-1508662.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">La prepotencia y fastidio de los bancos</h6>
 <div class="firma text-mini text-primary d-block font-weight-bold">Isaías Orozco Gómez | 23:04hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/opinion/rebelion-en-la-granja-corralista﻿-20190426-1507665" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/26/20190426113840226-0-1507665.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Rebelión en la granja corralista﻿</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Jaime García Chávez | 11:04hrs.
</div>
 </div>
</a>
<a href="https://www.eldiariodechihuahua.mx/opinion/la-eficacia-de-los-precios-de-garantia-20190417-1503699" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/17/20190417124834492-0-1503699.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">La eficacia de los precios de garantía</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Armando Sepúlveda Sáenz | 00:04hrs.
</div>
</div>
</a>
<a href="https://www.eldiariodechihuahua.mx/opinion/mentiras-en-redes-20190417-1503698" class="w-80 d-block nota d-flex py-2 mt-2">
<div class="w-20 d-inline-block">
<img class="img-fluid" src="https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/2019/04/17/20190417124433924-0-1503698.jpg" onerror="this.onerror=null;this.src='https://www.eldiariodechihuahua.mx/v6/media/uploads/galeria/def.jpg';" style="width: 155px;">
</div>
<div class="w-75 pl-3 px-0 d-inline-block ">
<h6 class="titulo text-dark d-block font_size_interesadas_notas">Mentiras en redes</h6>
<div class="firma text-mini text-primary d-block font-weight-bold">Sergio Sarmiento | 00:04hrs.
</div>
</div>
</a>
</div>
</div>
</div>

<div class="col-12 col-md-4">

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_1" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76887"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76887");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_2" data-multi-size="300x250,250x250">
</amp-ad>

<div id="5bc4a2861c2e652f3987fa5c" class="vdb_player vdb_5bc4a2861c2e652f3987fa5c57d325e276a6057ba4a05a00">
<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5bc4a2861c2e652f3987fa5c/57d325e276a6057ba4a05a00.js"></script>
</div>

<div id="sas_76888"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76888");  // smart 300x250
                        });
                    </script>
</div>
</div>

<div class="row justify-content-center pb-3">
<div class="col-10 pr-1 pl-1">
<div class="titulo-normal text-primary text-uppercase">Lo más Leído</div>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/opinion/-desde-su-casa-operaban-servicios-periciales-20190520-1517720" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>1</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Opinion</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">-Desde su casa operaban servicios periciales</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/lo-ejecutan-en-su-cama-20190521-1517849" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>2</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Lo ejecutan en su cama</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/espectaculos/martha-sanchez-abandona-concierto-por-huevazos-20190521-1517886" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>3</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Espectáculos</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Martha Sánchez abandona concierto por 'huevazos'</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/estado/revelan-que-continuan-los-negocios-entre-exgobernador-de-nayarit-y-duarte-20190521-1517864" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>4</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Revelan que continúan los negocios entre exgobernador de Nayarit y Duarte</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/se-convierte-el-mono-en-informante-de-eu-20190521-1517888" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>5</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Se convierte 'El Mono' en informante de EU</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/local/usan-agua-para-nogales-20190521-1517874" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>6</span></div>
</div>
 <div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Local</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Usan agua para nogales...</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/recuperan-depa-de-22-mdp-adjudicado-a-rosy-orozco-y-va-a-subasta-20190521-1517881" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>7</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Recuperan ‘depa’ de 22 mdp adjudicado a Rosy Orozco y va a subasta</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
 <a href="https://www.eldiariodechihuahua.mx/estado/mueren-reses-por-falta-de-agua-y-pasto-20190521-1517848" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>8</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Estado</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Mueren reses por falta de agua y pasto</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/perros-salvajes-devoran-a-dos-hombres-en-la-costa-de-sonora-20190521-1517876" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>9</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Perros salvajes devoran a dos hombres en la costa de Sonora</p>
</div>
</a>
</div>
<div class="col-10 pr-1 pl-1">
<a href="https://www.eldiariodechihuahua.mx/nacional/daran-a-gn-autos-regalados-por-rey-de-jordania-20190521-1517884" class="w-100 d-block nota d-flex pt-2 pb-1">
<div class="w-10 d-inline-block">
<div class="numerito merry"><span>10</span></div>
</div>
<div class="w-100 pl-2 d-inline-block">
<div class="firma text-mini text-primary d-block mas_leidas_seccion_nota">Nacional</div>
<p class="text-normal my-0 text-dark d-block parrafo_mas_leido_nota">Darán a GN autos regalados por Rey de Jordania</p>
</div>
</a>
</div>
</div>
<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_3" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76889"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76889");  // smart 300x250
                            });
                        </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_4" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76890"></div>
<script type="application/javascript">
                            sas.cmd.push(function() {
                                sas.render("76890");  // smart 300x250
                            });
                        </script>
</div>
</div>

<div class="row px-3">

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_5" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76891"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76891");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Portada_HP_300x600_1">
</amp-ad>
<div id="sas_76892"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76892");  // smart 300x250
                        });
                    </script>
</div>

<div class="col-12 pb-2 publicidad text-center">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/21749951777/eldiariodechihuahua.mx/Notas_MR_300x250_6" data-multi-size="300x250,250x250">
</amp-ad>
<div id="sas_76893"></div>
<script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.render("76893");  // smart 300x250
                        });
                    </script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container-fluid container_footer_div">
<div class="container pt-4 pb-2 text-primary">
<div class="row align-items-center flex-wrap">
<div class="col col-md-3 col-sm-12 col-12 text-center">
<amp-img class="img-fluid mb-3" layout="responsive" width="250" height="51" src="https://www.eldiariodechihuahua.mx/v6/media/img/LogoDiario.png"></amp-img>
<small>
Publicaciones del Chuvíscar S.A. de C.V.
Avenida Universidad 1900, Santo Niño, 31200
Chihuahua, Chihuahua, México.
</small>
</div>
<div class="col col-md-3 col-sm-12 col-12 offset-md-1 text-center-footer">
<ul>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/directorio/">Directorio</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/nosotros/">¿Quiénes somos?</a></li>
<li class="pl-2 pr-2"><a href="https://eldiariodechihuahua.mx/privacidad/">Política de privacidad</a></li>

<li class="pl-2 pr-2"><a href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34">El Clima</a></li>
</ul>
</div>
<div class="col col-md-3 col-sm-12 col-12 text-center-footer">
<h5>Servicios:</h5>
<ul>
<li class="pl-2 pr-2"><a href="https://clasificado.eldiariodechihuahua.mx">Clasificado</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/impresa/">Versión Impresa</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/seccion/Guias">Guías comerciales</a></li>
<li class="pl-2 pr-2"><a href="https://www.eldiariodechihuahua.mx/cartones">Cartón</a></li>
</ul>
</div>
<div class="col col-md-2 col-sm-12 col-12 text-center-footer">
<h5>Síguenos:</h5>
<div class="row">
<div class="col col-md-12 pl-3">
<a style="color: black;font-size: 30px" href="https://www.facebook.com/eldiariodechihuahua/" class="icon" target="_blank">
<i class="fab fa-facebook-square text-primary"></i>
</a>
<a style="color: black;font-size: 30px" href="https://twitter.com/ElDiarioChih" class="icon" target="_blank">
<i class="fab fa-twitter-square text-primary"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

<script src="https://www.eldiariodechihuahua.mx/v7/desktop/js/bootstrap.min.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/el-diario-de-chihuahua_2047.js"></script>



<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script>
    $('.btn-buscador').on("click", function (e) {
        e.preventDefault();
        if($(".buscador-container").height() == 0){
            $(".buscador-container").animate({
                height: "56px",
                padding: "12px"
            }, 250 );
        }else{
            $(".buscador-container").animate({
                height: "0px",
                padding: "0px"
            }, 250 );
        }
    });
</script>
</body>
</html>