
<!doctype html>
<html  lang="es">
<head>

    
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>

    
    


    <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
    <meta charset="utf-8">
    <link rel="shortcut icon" href="https://eldiariodechihuahua.mx/chih/media/logos/eldiariodechihuahua.ico" type="image/x-icon">
    <meta name="google-site-verification" content="dHGwJOz1-ySFqVITFjRRBbD813e522ihiCUHh7O8JFI" />

    <!-- metas y titulos-->
                        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e0b9965e6d3310012cd7f1f&product=inline-share-buttons' async='async'></script>
            <title>Día del padre</title>
    <meta name="description" content="."/>
    <meta name="news_keywords" content="Opinion">
    <meta name="keywords" content="Opinion">
        <!-- Google / Search Engine Tags -->
    <meta itemprop="name" content="Día del padre">
    <meta itemprop="description" content=".">
        <meta itemprop="image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/06/19/20220619091644181-0-1942731.jpg">
            <!-- Facebook Meta Tags -->
    <meta property="fb:app_id" content="109304209210532"/>
    <meta property="og:title" content="Día del padre"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/06/19/20220619091644181-0-1942731.jpg"/>
    <meta property="og:image:width" content="980" />
    <meta property="og:image:height" content="617" />
    <meta property="og:url" content="https://www.eldiariodechihuahua.mx/opinion/dia-del-padre-20220619-1942731.html"/>
    <meta property="og:description" content="."/>
    <meta property="og:site_name" content="El Diario de Chihuahua"/>
        <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@diariochihuahua">
    <meta name="twitter:url" content="https://www.eldiariodechihuahua.mx/opinion/dia-del-padre-20220619-1942731.html">
    <meta name="twitter:title" content="Día del padre">
    <meta name="twitter:description" content=".">
        <meta name="twitter:image" content="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/06/19/20220619091644181-0-1942731.jpg">
            <!--Convertir el compratir si es amp o si no es amp-->
            <!--amp-->
    <link rel="amphtml" href="https://www.eldiariodechihuahua.mx/opinion/amp/dia-del-padre-20220619-1942731.html">
            <!--Shema para amp nota -->
        <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.eldiariodechihuahua.mx/opinion/dia-del-padre-20220619-1942731.html"
                    },

                    "headline": "Día del padre",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/06/19/20220619091644181-0-1942731.jpg"
                    },
                    "datePublished": "2022-06-19T05:00:00-0600",
                    "dateModified": "2022-06-19T05:00:00-0600",
                    "author": {
                        "@type": "Person",
                        "name": "Luis Villegas Montes"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "El Diario de Chihuahua",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
                            "width": "600",
                            "height": "60"
                        }
                    },
                    "description": ".",
                    "keywords": ""
                }
            </script>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eldiariodechihuahua/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
    <link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Diario" href="https://diario.mx/chih/media/sitemaps/rss.xml"/>

    
    <!--Configuracion iconos guardar sitio-->
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="application-name" content="El Diario de Chihuahua"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="white"/>
    <meta name="apple-mobile-web-app-title" content="El Diario de Chihuahua">
    <meta name="msapplication-tap-highlight" content="no">

    <meta name="msapplication-TileImage" content="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png">
    <meta name="msapplication-TileColor" content="white">
    <meta name="theme-color" content="white"/>
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/180x180.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/120x120.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodechihuahua.mx/chih/media/logos/iconos/76x76.png"/>
    <link rel="manifest" href="https://www.eldiariodechihuahua.mx/chih/media/logos/iconos/manifest.json">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,500,900&display=swap" rel="stylesheet">


    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Organization",
            "name": "El Diario de Chihuahua",
            "alternateName": "El Diario de Chihuahua",
            "url": "https://www.eldiariodechihuahua.mx/",
            "logo": "https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg",
            "sameAs": [
                  "https://twitter.com/diariochihuahua",
                "https://www.facebook.com/eldiariodechihuahua"
            ]
        }
    </script>

    <!--Script publicidad-->
            





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_1', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513124804-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_2', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1591513215710-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_3', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1591513239860-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_4', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513266449-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_5', [[336, 280], [300, 250], 'fluid'], 'div-gpt-ad-1591513288254-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_6', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1591513314883-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/MR_300x250_7', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1591513343163-0').addService(googletag.pubads());
    googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/LB_728x90_1', [[970, 250], [728, 90]], 'div-gpt-ad-1591755760753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Seccion_CH', ['opinion']);
    googletag.enableServices();
  });
</script>





    
    <style amp-custom>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</style>
    <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>

    <!--Script amp-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    
            <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
    
            <!--Galeria-->
        <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
        <!--Script nota redes sociales-->
                                                        <!--Reporte de puentes-->
    <!--transmision en vivo-->
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
</head>
<body>

<!--publicidad para no orb y no amp-->



    <script type="text/javascript" src="https://services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_53576755", {"id":"24291","width":"480","height":"270"}); </script>


    <script language="JavaScript" type="text/javascript">
        var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2bf04",sec:"ROS",eIs:["MR1","MR3","MR2","MR4"] };
        function eplCheckStart() {
            if (document.epl) {
                var e = document.epl;
                if (e.eplReady()) return true;
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        e.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            } else if (!eplLL) {
                var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
                epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
                document.head.appendChild(epl41Script);
                eplLL = true;
            }
            return false;
        }
        eplCheckStart();
        function eplSetAdM(eID,custF) {
            if (eplCheckStart()) {
                if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
                document.epl.showSpace(eID);
            } else {
                setTimeout(eplSetAdM.bind(null, eID, custF), 250);
            }
        }
        function eplAD4M(eID,custF) {
            document.write('<div id="eplAdDiv'+eID+'"></div>');
            if (custF) {
                if (!eplArgs.custom) { eplArgs.custom = {}; }
                eplArgs.custom[eID] = custF;
            }
            eplSetAdM(eID, custF?true:false);
        }
        function schemeLocal() {
            protocol = document.location.protocol || window.top.location.protocol;
            if (protocol) {
                return protocol.indexOf('https') !== -1 ? 'https' : 'http';
            }
        }
    </script>

    <!--medios masivos-->
    <amp-analytics type="cxense">
        <script type="application/json">
            {
                "vars": {
                    "siteId": "1135206919953619692"
                }
            }
        </script>
    </amp-analytics>
<!--analitics-->
<amp-analytics type="googleanalytics">
    <script type="application/json">
        {
            "vars": {
                "account": "UA-1879291-5"
            },
            "triggers": {
                "trackPageview": {
                    "on": "visible",
                    "request": "pageview"
                }
            }
        }
    </script>
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include">
    <script type="application/json">
        {
            "vars" : {
                "gtag_id": "UA-1879291-5>",
                "config" : {
                    "UA-1879291-5": { "groups": "default" }
                }
            }
        }
    </script>
</amp-analytics>
<!--Fin analitics-->

<!--navbar-->

                <div class="rf" id="navbar">
            <header class="headerbar">
                <div class="rw logo">
                    <div class="rcx4">

                    </div>
                    <div class="rcx4">
                        <a class="rcx12 logo_fondo_blanco" href="https://www.eldiariodechihuahua.mx/">
                            <amp-img class="img_fluid"
                                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                                     width="250"
                                     height="54">
                            </amp-img>
                        </a>
                    </div>
                    <div class="rcx4">

                    </div>
                </div>
                <div class="rcx12 menu">
                    <div role="button" on="tap:sidebar1.toggle" tabindex="0" class="hamburger site-name">
                        ☰
                    </div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/"><h2>Inicio</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><h2>Local</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodeparral.mx/"><h2>Parral</h2></a></div>
                    <div class="site-name"><a href="https://eldiariodedelicias.mx/"><h2>Delicias</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><h2>Nacional</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><h2>Estado</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><h2>Mundo</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/"><h2>Salud</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><h2>Economía</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><h2>Deportes</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><h2>Espectáculos</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><h2>Opinión</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><h2>El Paso</h2></a></div>
                    <div class="site-name"><a href="https://www.eldiariodechihuahua.mx/clasificado/"><h2>Clasificado</h2></a></div>

                </div>
            </header>
        </div>
    

    <div class="rf" id="bb_nota">
       <div class="rw">
           <div class="rcx12 publicidad_ads">
                                   <!-- /21749951777/www.eldiariodechihuahua.mx/LB_728x90_1 -->
<div id='div-gpt-ad-1591755760753-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591755760753-0'); });
  </script>
</div>                          </div>
       </div>
    </div>

    <div class="rf">
        <div class="rw" id="content_nota">
            <div class="rcx12" id="nota_entrada">
                              <small class="nota_nombre_seccion" style="background-color: #9e9e9e">Opinion</small>
                                    <div class="rcx12 pading_0"><small class="nota_pleca"></small></div>
                                <h1>Día del padre</h1>
                <p>.</p>
            </div>
            <div class="rcx9 columna_central_portada pading_0" >
                <!--Galeria-->
                                    <div class="rcx12">
                        <amp-carousel lightbox width="980" height="610" layout="responsive"  controls type="slides" >
                            <!--Si tiene video-->
                                                                                                                    <!--Fotos-->
                                                                                                                                    <figure class="sample-figure" style="margin: 0">
                                        <amp-img lightbox="caption"
                                                 src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/06/19/20220619091644181-0-1942731.jpg"
                                                 width="980"
                                                 height="610"
                                                 layout="responsive">
                                        </amp-img>
                                        <figcaption  class="nota_firma_foto ">  </figcaption>
                                    </figure>
                                                                                    </amp-carousel>
                    </div>
                                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">




                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>


                </div>
                <div class="rcx12" style="padding-top: 10px">
                    <div class="rcx12">
                        <div class="sharethis-inline-share-buttons"></div>
                    </div>
                </div>
                <!--firmas y fecha-->
                <div class="rcx12" id="nota_firmas_fecha">
                                        <p>Luis Villegas Montes</p>
                    <small>lunes, 20 junio 2022 | 05:00 </small>
                </div>
                <!--cuerpo nota-->
                <div class="rcx12" id="cuerpo_nota">
                                                                                                        <p><p>Ando con el &aacute;nimo desinflado. Como se preguntar&iacute;a la malograda Lucha Villa en alguna ocasi&oacute;n: &ldquo;&iquest;Por qu&eacute;? &iexcl;Ay! &iexcl;No s&eacute;!&rdquo;; pero es as&iacute;; ando medio achicopalado. Ignoro si son cosas de la edad, de la gen&eacute;tica, de las circunstancias, de las condiciones pol&iacute;ticas del pa&iacute;s, de mis rodillas crujientes, empero algo ocurre conmigo que me hace verlo casi todo en color sepia.</p>
                                            <p><p>En esas estamos y viene el 19 de junio a festejarse el &ldquo;D&iacute;a del Padre&rdquo; y, con ello, se me amontonan los recuerdos y algo muy parecido a la nostalgia se me instala en el pecho.</p>
                                            <p><p>Los &ldquo;D&iacute;as del Padre&rdquo; eran una fecha singular; largo y confuso de explicar, me quedo con los detalles para m&iacute;, solo dir&eacute; que merced a Luis Abraham (mi hijo el soldado, porque es mi hijo el mayor) empezaron a cobrar sentido. Y aunque en general, ese tipo de festejos me parecen una memez, lo cierto es que en el fondo, muy en el fondo, gozaba de ese significativo reconocimiento m&iacute;nimo.</p>
                                            <p><p>La gente que va por la vida volvi&eacute;ndose loca porque cumpli&oacute; a&ntilde;os, porque es el D&iacute;a del Alba&ntilde;il, de la Marmota, del Jugador de Ping Pong, del Velociraptor, etc., me dan poquita flojera; llenar sus huecas vidas con globos, refrescos, rebanadas de pastel, pitos y flautas, me parece un aut&eacute;ntico desperdicio de tiempo, dinero y unicel. S&iacute;, cierto, soy medio amargocito, sin embargo, la vida tendr&iacute;a que ser plena a partir de cosas significantes; y las cosas importantes, en su mayor parte, son experiencias &iacute;ntimas.</p>
                                            <p><p>Salvo esas dos o tres fechas, no m&aacute;s, que valen por s&iacute; mismas.</p>
                                            <p><p>Con el cuento que hay gente que pugna porque haya desde un &ldquo;D&iacute;a del Caballo&rdquo; al &ldquo;D&iacute;a Mundial del Huevo&rdquo; (es verdad), pasando por el incre&iacute;ble &ldquo;D&iacute;a Mundial del Retrete&rdquo; (al inodoro lo festejamos el 19 de noviembre), creo que tanta celebraci&oacute;n idiota lo &uacute;nico que consigue es eclipsar al resto, minimiz&aacute;ndolo. Por eso, para m&iacute;, hay dos o tres fechas, no m&aacute;s: Navidad, A&ntilde;o Nuevo, Pascuas, D&iacute;a de la Madre&hellip; y s&iacute;, D&iacute;a del Padre. Lo dem&aacute;s, nah, es una p&eacute;rdida de tiempo.</p>
                                            <p><p>Entonces, en trance de cumplir 56 a&ntilde;os, sin hijos a la vista (ba&ntilde;ista) &mdash;Luis estar&aacute; estudiando o andar&aacute; en su propia celebraci&oacute;n (Mar&iacute;a me llam&oacute; por tel&eacute;fono a una hora criminal, las 8 am, y Adolfo, &iexcl;ay!, ese no se acuerda del d&iacute;a en que vive)&mdash;, me lleg&oacute; este d&iacute;a del padre que me parece un poco in&uacute;til, un poco sin sentido.</p>
                                            <p><p>Luego, salvadora, lleg&oacute; la idea de que no, no necesito que mis hijos est&eacute;n aqu&iacute; para sentirme padre (literal y metaf&oacute;ricamente hablando). Basta, por una parte, la satisfacci&oacute;n del deber cumplido; por otra, que no importan ni el d&iacute;a ni la fecha para ser, durante trescientos sesenta y cinco d&iacute;as, las veinticuatro horas, el padre de tres personas maravillosas.</p>
                                            <p><p>En efecto, uno no es padre por esa relaci&oacute;n biol&oacute;gica que se establece entre dos personas a partir de un v&iacute;nculo gen&eacute;tico, no; uno es padre porque se esfuerza todos los d&iacute;as (los trescientos sesenta y cinco del a&ntilde;o, las veinticuatro horas), porque sus hijos est&eacute;n bien. Quiz&aacute; no se ve, no se note que se trata de una lucha diaria (las mam&aacute;s son mucho mejores en eso), contra el reloj, contra la fatiga, contra la adversidad, contra los sinsabores cotidianos, pero los pap&aacute;s estamos ah&iacute;. Por lo dem&aacute;s, enti&eacute;ndase ese &ldquo;estar bien&rdquo; no solo como que vivan bajo techo, coman calientito y vistan con dignidad, no se&ntilde;or.</p>
                                            <p><p>&ldquo;Estar bien&rdquo; es esperar a que les crezcan las alas, grandes y fuertes, que los apartar&aacute;n de nuestro lado; &ldquo;estar bien&rdquo; es mantenerles el alma entera y el coraz&oacute;n en su sitio; &ldquo;estar bien&rdquo; es que est&eacute;n listos para comerse sin ayuda el mundo. Eso hasta qu&eacute; decidan de qu&eacute; lado masca la iguana y emprendan su propio camino.</p>
                                            <p><p>Por eso, un d&iacute;a despu&eacute;s, una semana despu&eacute;s (no importa), felicidades a todos esos pap&aacute;s que conozco y que s&eacute;, porque me consta, que son padres maravillosos en su dedicaci&oacute;n, en su entrega, en su disposici&oacute;n, en su entereza, en su generosidad, en su compromiso, con sus reto&ntilde;os y reto&ntilde;as. No digo nombres porque corro el riesgo de dejar un buen mont&oacute;n fuera. Pero ellos, sin duda, saben qui&eacute;nes son y con eso basta.</p>
                                            <p><p>Un abrazo a todos y feliz d&iacute;a del padre; feliz semana, feliz mes, feliz a&ntilde;o, feliz vida. Porque este, se&ntilde;ores, es un asunto de vida y suerte.</p>
                                            <p><p>Cont&aacute;cteme a trav&eacute;s de mi correo electr&oacute;nico o s&iacute;game en los medios que gentilmente me publican, en Facebooko tambi&eacute;n en mi blog: http://unareflexionpersonal.wordpress.com/</p>
                                            <p><p>Luis Villegas Montes.</p>
                                            <p><p>luvimo6608@gmail.com,luvimo6614@hotmail.com</p>
                                            <p></p>
                                    </div>

                <div class="rcx12 publicidad_basica" style="background-color: beige; padding: 5px; text-align: center">
                    <a  href="https://autoschihuahua.com/?utm_source=el_diario_mx&utm_medium=referral&utm_campaign=autos_chihuahua&utm_content=web_general" style="color: black" target="_blank">
                        <span style="font-weight: bold;">AutosChihuahua.com</span>
                        <span>La mejor forma de comprar o vender tu auto -  <span style="text-decoration:underline;">Visitar</span></span></a>
                </div>

                <!--publicidad-->
                <div class="rcx12" style="padding-top: 10px">

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7322159766614942"
                            crossorigin="anonymous"></script>
                    <!-- Responsive 2022 -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7322159766614942"
                         data-ad-slot="9440614435"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>



                </div>

                                    <!--Notas interes-->
                    <div class="rcx12 pading_0 nota_interes_grandes">
                        <div class="rcx12 pading_0 container">
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/gabriel-ruiz-y-la-equinolalia-20220529-1935737.html">
                                        <figure>
                                            <amp-img alt="Gabriel Ruiz y la equinolalia"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/05/29/20220529085533532-0-1935737.jpeg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Gabriel Ruiz y la equinolalia</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/empresas-que-hicieron-historia-en-chihuahua-aceros-ladrillera-industrial-y-telefonos-20220423-1923217.html">
                                        <figure>
                                            <amp-img alt="Empresas que hicieron historia en Chihuahua: Aceros, Ladrillera Industrial y Teléfonos"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/04/23/20220423095953402-0-1923217.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Empresas que hicieron historia en Chihuahua: Aceros, Ladrillera Industrial y Teléfonos</h1>
                                    </a>
                                </article>
                                                            <article class="rcx4">
                                    <a href="https://www.eldiariodechihuahua.mx/opinion/traidores-a-la-patria-o-ecologistas-del-pueblo-20220421-1922563.html">
                                        <figure>
                                            <amp-img alt="Traidores a la Patria o ecologistas del pueblo"
                                                     class="img_fluid "
                                                     src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/04/21/20220421085022401-0-1922563.jpg"
                                                     width="960"
                                                     height="608"
                                                     layout="responsive">
                                                <div class="callback_img_falla" fallback>Diario</div>
                                            </amp-img>
                                        </figure>
                                        <h1>Traidores a la Patria o ecologistas del pueblo</h1>
                                    </a>
                                </article>
                                                    </div>
                    </div>
                

                <!--Taboola-->
                <div class="rcx12">
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div>
            </div>
            <div class="rcx3 columna_derecha_portada" id="portada_derecha">

                <div class="rcx12 publicidad_ads pading_buttom_15">
                    





<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_1 -->
<div id='div-gpt-ad-1591513124804-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513124804-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads pading_buttom_15">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_2 -->
<div id='div-gpt-ad-1591513215710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513215710-0'); });
  </script>
</div>                </div>
                <div class="rcx12 publicidad_ads">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_3 -->
<div id='div-gpt-ad-1591513239860-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513239860-0'); });
  </script>
</div>                </div>
                <!--Notas Interes-->
                <div class="rcx12 pading_0 nota_articulos_interesar">
                                            <h3>Te Puede Interesar</h3>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/video-javier-corral-jurado-en-una-corte-de-texas-20220306-1905472.html">
                                    <amp-img alt="Video: Javier Corral Jurado en una corte de Texas"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/03/06/20220306083833826-0-1905472.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Video: Javier Corral Jurado en una corte de Texas</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/tragedia-en-chihuahua-muere-el-jefe-salvador-cobos-huerta-1965--primera-parte-20220226-1902589.html">
                                    <amp-img alt="Tragedia en Chihuahua: Muere el Jefe Salvador Cobos Huerta (1965)  (Primera parte)"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/02/26/20220226095040154-0-1902589.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Tragedia en Chihuahua: Muere el Jefe Salvador Cobos Huerta (1965)  (Primera parte)</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/nombramiento-vitalicio-20220107-1883664.html">
                                    <amp-img alt="Nombramiento vitalicio"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/def.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Nombramiento vitalicio</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/tiempos-de-analisis-y-reflexion-20220107-1883661.html">
                                    <amp-img alt="Tiempos de análisis y reflexión"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2022/01/07/20220107110347672-0-1883661.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Tiempos de análisis y reflexión</h1>
                                </a>
                            </article>
                                                    <article class="rcx12 pading_0 container">
                                <a href="https://www.eldiariodechihuahua.mx/opinion/navidad-ayer-navidad-manana-20211225-1878648.html">
                                    <amp-img alt="Navidad ayer, Navidad mañana"
                                             class="img_fluid magen_aling_text_6"
                                             src="https://www.eldiariodechihuahua.mx/chih/media/uploads/galeria/2021/12/25/20211225103411206-0-1878648.jpg"
                                             width="960"
                                             height="608"
                                             layout="responsive">
                                        <div class="callback_img_falla" fallback>Diario</div>
                                    </amp-img>
                                    <h1>Navidad ayer, Navidad mañana</h1>
                                </a>
                            </article>
                                            
                </div>
                <div class="rcx12 publicidad_ads">
                                    </div>
                <div class="rcx12 publicidad_ads">
                    

<!-- /21749951777/www.eldiariodechihuahua.mx/MR_300x250_4 -->
<div id='div-gpt-ad-1591513266449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591513266449-0'); });
  </script>
</div>                </div>
            </div>
        </div>
    </div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<!--para combo-->


<footer>
    <div class="rf logo_fondo_blanco">
        <div class="rw">
            <div class="rcx12 rtxc ">
                <a href="https://www.eldiariodechihuahua.mx/">
                    <amp-img class="img_fluid"
                             src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                             width="218"
                             height="42">
                    </amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="rf">
        <div class="rw">
            <div class="rcx12">
                <div class="rcx12 rtxc">
                    <div class="rcx12">
                        <small>
                            Publicaciones del Chuvíscar S.A. de C.V. Avenida Universidad 1900, Santo Niño, 31200 Chihuahua, Chihuahua, México.
                        </small>
                    </div>
                </div>
            </div>
            <div class="rcx12 container">
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Local/"><p>Local</p></a>
                    <a href="https://eldiariodeparral.mx/"><p>Parral</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/"><p>Nacional</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Estado/"><p>Estado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/"><p>Mundo</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Economia/"><p>Economía</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/"><p>Deportes</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/"><p>Espectáculos</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/"><p>Opinión</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/"><p>El Paso</p></a>
                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/cartones"><p>Cartones</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado"><p>Clasificado</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/"><p>Clasificado el peso</p></a>
                    <a target="_blank" href="https://clasificadopm.com/"><p>Clasificado PM</p></a>
                    <a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua"><p>Versión Impresa</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/Reporte_de_Puentes"><p>Reporte de Puentes</p></a>

                </div>
                <div class="rcx3 ">
                    <a href="https://www.eldiariodechihuahua.mx/directorio"><p>Directorio</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/nosotros"><p>¿Quiénes somos?</p></a>
                    <a href="https://www.eldiariodechihuahua.mx/privacidad"><p>Política de privacidad</p></a>
                    <a target="_blank" href="https://weather.com/es-MX/tiempo/hoy/l/c4b94e90d237dcf6ca5af0cde259f9edd06436ce70dfd9fee8ddcacefdd81c34"><p>El Clima</p></a>
                </div>
            </div>
        </div>
    </div>
</footer>

<amp-sidebar id="sidebar1" layout="nodisplay" side="left">
    <div role="button" aria-label="close sidebar" on="tap:sidebar1.toggle" tabindex="0" class="close-sidebar">✕</div>
    <div class="rf ">
        <div class="rcx12 pading_0">
            <amp-img class="img_fluid"
                     src="https://eldiariodechihuahua.mx/chih/media/logos/diario_lealtad_2.jpg"
                     width="170"
                     height="35">
            </amp-img>
        </div>
        <div class="rcx12 pading_0 form_search">
            <form method="GET" class="p2" action="https://www.google.com/cse" target="_top">
                <div class="ampstart-input inline-block relative m0 p0 mb3 form_busqueda_container">
                    <input name="cx" type="hidden" value="005609530166656930428:caf9nj5edyu" />
                    <input name="ie" type="hidden" value="UTF-8" />
                    <input class="input_search" type="search" placeholder="Buscar" name="q" required>
                    <button class="input_submit" type="submit">
                        <amp-img class="img_fluid"
                                 src="https://eldiariodechihuahua.mx/iconos_generales/baseline_search_white_18dp.png"
                                 width="25"
                                 height="25">
                        </amp-img>
                    </button>
                </div>
            </form>
        </div>
        <div class="rcx12 pading_0 container">
            <section>
                <h2 class="sidebar_titulo"><span >Secciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Local/">Local</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Nacional/">Nacional</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Estado/">Estado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Internacional/">Mundo</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Economia/">Economía</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Opinion/">Opinión</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Espectaculos/">Espectaculos</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Deportes/">Deportes</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Viral/">Viral</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Salud/">Salud</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Tecnologia/">Tecnología</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/Escaparate/">Escaparate</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/cartones/">Cartones</a></li>
                </ul>
            </section>
            <!--Ediciones-->
            <section>
                <h2 class="sidebar_titulo"><span >Ediciones</span></h2>
                <ul class="sidebar">
                    <li><a href="https://diario.mx/">Juárez</a></li>
                    <li><a href="https://diario.mx/seccion/El_Paso/">El Paso</a></li>
                    <li><a href="https://eldiariodedelicias.mx/">Delicias</a></li>
                    <li><a href="https://eldiariodeparral.mx/">Parral</a></li>
                    <li><a href="https://eldiariodelnoroeste.mx/">Nuevo Casas grandes</a></li>
                </ul>
            </section>
            <!--Servicios-->
            <section>
                <h2 class="sidebar_titulo"><span >Servicios</span></h2>
                <ul class="sidebar">
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado">Clasificado</a></li>
                    <li><a href="https://www.eldiariodechihuahua.mx/clasificado_elpeso/">Clasificado el peso</a></li>
                    <li><a target="_blank" href="https://clasificadopm.com/">Clasificado PM</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-chihuahua">Versión Impresa</a></li>
                    <li><a target="_blank" href="http://diariomx.pressreader.com/el-diario-de-delicias">Versión Impresa Delicias</a></li>
                </ul>
            </section>
        </div>
    </div>

</amp-sidebar>

<!--ver mas notas seccion-->


<!--adds 1x1-->
            
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/21749951777/www.eldiariodechihuahua.mx/1x1_d', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('Seccion_CH', ['opinion']);
        googletag.enableServices();
        googletag.display('gpt-passback');
    });
  </script>
</div>    



<amp-sticky-ad layout="nodisplay">
    <amp-ad layout="fluid" height="fluid"
            type="doubleclick"
            data-slot="/21749951777/www.eldiariodechihuahua.mx/Sticky_Ad_Desktop"
            data-multi-size="970x90,970x66,728x90">
    </amp-ad>
</amp-sticky-ad>




</body>
</html>
